1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

2.0 Backup auf 1.1.4 anpassen?

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von aboom88, 23.07.08.

  1. aboom88

    aboom88 Jamba

    Dabei seit:
    25.07.07
    Beiträge:
    56
    Servus zusammen!

    Ich konnte es nicht lassen und hab die neue Software auf mein Iphone gemacht.

    Nun hab ich es wieder auf 1.1.4 gedowngraded, nur jetzt ist das Problem, dass iTunes das letzte Backup, welches ich noch bei 2.0 erstellt hab, nicht mehr auf 1.1.4 spielen will.


    Hat jemand das gleiche Problem oder eine Lösung parat?

    mfg aboom
     

Diese Seite empfehlen