1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

15,4 MBP nur ein Lüfter?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von johnny-w., 24.06.09.

  1. johnny-w.

    johnny-w. Grahams Jubiläumsapfel

    Dabei seit:
    03.05.09
    Beiträge:
    102
    Tag zusammen,
    heute ist mein lang ersehntes MBP eingetroffen! Habe gerade Istat installiert und es sagt bei dass der linke Lüfter 2000 Umdrehungen macht! Von Rechts steht nix? Temp. sind i.O.
    Also dass der linke läuft hört man, wenn man reinschaut könnte man annehmen dass zwei drin verbaut sind( wegen dem Gitter)
    Oder schaltet er sich zu wenns wärmer wird?
    Das wäre ja obergeil wenn er defekt ist!15 Tage gewartet und dann darf ich ihn wieder abgeben oder was:/

    es ist das 2,53er Modell mit der 9400M Graka
     
    #1 johnny-w., 24.06.09
    Zuletzt bearbeitet: 24.06.09
  2. tunE

    tunE Grahams Jubiläumsapfel

    Dabei seit:
    04.01.07
    Beiträge:
    104
    Ja, gleiches Logicboard wie das 13".
     
  3. wellknownasmax

    wellknownasmax Friedberger Bohnapfel

    Dabei seit:
    08.01.08
    Beiträge:
    539
  4. tunE

    tunE Grahams Jubiläumsapfel

    Dabei seit:
    04.01.07
    Beiträge:
    104
    Bisher gabs das 15" nur mit der 9600er, daher 2 Lüfter.
     
  5. johnny-w.

    johnny-w. Grahams Jubiläumsapfel

    Dabei seit:
    03.05.09
    Beiträge:
    102
    ist nur einer, habe eben kurz reingeschaut.
     
  6. tunE

    tunE Grahams Jubiläumsapfel

    Dabei seit:
    04.01.07
    Beiträge:
    104
    kannst du vll kurz dein netzteil anschauen? ist es auch das 60watt netzteil wie vom kleinen 13" MBP? würde gerne eins vom macbook alu an meinem zukünftigen 15" MBP 2,53ghz verwenden...

    danke!
     
  7. johnny-w.

    johnny-w. Grahams Jubiläumsapfel

    Dabei seit:
    03.05.09
    Beiträge:
    102
    ist nen 60w ja!
     

Diese Seite empfehlen