1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

10.5.1 update - Systemassistent ?????

Dieses Thema im Forum "macOS & OS X" wurde erstellt von LucMac, 25.11.07.

  1. LucMac

    LucMac Gascoynes Scharlachroter

    Dabei seit:
    02.01.06
    Beiträge:
    1.553
    Soo hab mich eben ans Update gewagt.. das ging sau fix !!
    wunder mich nur gerad ein bisschen , dass nach dem neustart der systemassistent startet....
    ist das normal?
    sonst is alles da... also einstellungen daten usw..
    ich soll nur jetzt wieder meine daten an apple senden??
    war das bei euch auch soo???
    was soll ich tun?

    danke

    lg Lucas
     
  2. sledge73079

    sledge73079 Schöner von Nordhausen

    Dabei seit:
    22.01.07
    Beiträge:
    327
    Also bei mir kam der nicht.... zumindest kann ich mich nicht dran erinnern...

    Gruß Markus
     
  3. Appleboy

    Appleboy Neuer Berner Rosenapfel

    Dabei seit:
    04.12.05
    Beiträge:
    1.976
    Hallo,

    der Systemassistent ist bei mir nicht gekommen.
    An deiner Stelle würde ich mich nicht erneut registrieren.

    Viele Grüße

    Timo
     
  4. Mocsew

    Mocsew Moderator Hardware/Netzwerk
    AT Moderation

    Dabei seit:
    28.01.07
    Beiträge:
    3.564
    Bei mir kam da auch nix hoch nach dem Update
     
  5. Atelis

    Atelis Akerö

    Dabei seit:
    01.03.07
    Beiträge:
    1.831
    ist die registrierung beim ersten mal eventuell irgendwie schief gelaufen? ansonsten sehe ich auch keinen grund, warum man das nochmal machen sollte und das kommt eigentlich auch nicht nach einem update. also einfach beenden...
     

Diese Seite empfehlen