1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

10.4.11 und Java

Dieses Thema im Forum "macOS & OS X" wurde erstellt von singer1000, 08.04.08.

  1. singer1000

    singer1000 Auralia

    Dabei seit:
    04.10.07
    Beiträge:
    200
    Eine Softwareinstallation verlangt nach

    "Java 1.5 (JRE) oder höher"

    Kann mir da bitte jemand einen Link senden, wo das downloaden kann?
    Beim googlen finde ich so viel, ich weiss nicht, was ich da nehmen soll.
     

Diese Seite empfehlen