1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

zeit anzeigen und addieren in excel

Dieses Thema im Forum "Office:Mac" wurde erstellt von nilso, 22.09.06.

  1. nilso

    nilso Königsapfel

    Dabei seit:
    30.07.05
    Beiträge:
    1.207
    gibt es in excel eine möglichkeit, die zellen so zu formatieren, dass minuten und sekunden angezeigt und addiert werden können. beispiel:

    einleitung 50s
    hauptteil 1m 50s

    total 2m 40s


    o_O
     
  2. nilso

    nilso Königsapfel

    Dabei seit:
    30.07.05
    Beiträge:
    1.207
    any ideas?:cool::innocent:
     
  3. mac48

    mac48 Uelzener Rambour

    Dabei seit:
    19.01.06
    Beiträge:
    375
    Hallo

    Mein Tab-Programm ist NeoOffice Calc, die Formeln sind aber bei Excel gleich oder sehr ähnlich.
    Eingabe der Zeit mit Stunden : Minuten : Sekunden
     

    Anhänge:

    nilso gefällt das.
  4. .holger

    .holger Geflammter Kardinal

    Dabei seit:
    13.09.04
    Beiträge:
    9.117
    jup bei Excell 2004 geht das genauso wie mac48 gesagt hat.

    A1 0:0:50
    A2 0:01:50
    A3 =SUMME(A1:A2)
     
  5. nilso

    nilso Königsapfel

    Dabei seit:
    30.07.05
    Beiträge:
    1.207
    und wie muss ich das mit der obengenannten formel kombinieren?
     
  6. .holger

    .holger Geflammter Kardinal

    Dabei seit:
    13.09.04
    Beiträge:
    9.117
    willste das so haben:
     
    #6 .holger, 22.09.06
    Zuletzt bearbeitet: 25.01.07
    nilso gefällt das.
  7. nilso

    nilso Königsapfel

    Dabei seit:
    30.07.05
    Beiträge:
    1.207
    vielen dank .holger und mac48. problem gelöst:-D

    gruss

    nilso:cool:
     

Diese Seite empfehlen