1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

WLAN, T-Com Service und ein PB

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von Mac Patric, 26.10.06.

  1. Mac Patric

    Mac Patric Ribston Pepping

    Dabei seit:
    13.04.05
    Beiträge:
    294
    Hallo
    nach einigen Jahren drahtgebundener Internetpräsens entschied ich mich für WLAN.
    Das Angebot mit doppelter Flat gefiel mir und ich blieb bei der Telekom.
    Nach Rücksprache,alles kein Problem mit Macs.
    Nach 3-maliger Nachfrage, wann den mein Speedport endlich ankomme, war es gestern soweit.
    Alles anschließen und los, dachte ich.

    1. Versuchte in das Konfigurationsprogramm zu kommen, klappte mal, klappte mal nicht (mein Fehler: wechselte irgendwie immer in den Umgebungen)

    2. WLAN wurde nicht gefunden ! Nach 2h rief ich gefrustet die Technikhotline der
    T-Com an. Alles kein Problem! Doch dann: Was, sie haben einen Mac? Da kann
    ich ihnen nicht weiterhelfen. Mein Kollege ruft sie heute abend zurück.

    3. Der Rückruf blieb aus!
    Ich rief wieder an. Der Ansprechpartner, der nach 10 min. in der Leitung war,
    laß eine ANleitung vor, vergaß die Hälfte mit dem Resultat, dass es nicht
    funktionierte. Also Verbindung über LAN, von vorne.
    LAN neu installiert. Funktioniert! Dann wieder zu meinem Problem: WLAN
    Da wurde ich aus der Leitung gekickt ! Ich etwas gereizt :
    wieder angerufen, nach 10 Minuten Warteschleife wieder rausgekickt!
    Da ich hin und wieder impulsiv reagiere, rief ich erneut an um meiner Wut freien
    Lauf zu lassen, doch dann sprang ein Band an, welches mir sagte, dass ich
    außerhalb der Geschäftszeiten anrufen würde.

    Mit der ganzen Wut im Bauch machte ich mich nochmal an mein WLAN und hab es dann irgendwann in der Nacht hinbekommen.

    Da wundert sich der Telekomvorstand über schwindende Kunden, bei einem solch kompetenten Service.


    Eine Frage zum Abschluß:
    Durch die verschiedene Versuche der Installation usw. habe ich ein wenig den Überblick verloren.
    Wenn im Konfigurationsmenue des Speedports Verschlüsselung "an" angezeigt wird, ist mein Netz gesichert, oder kann ich das noch irgendwo anders kontrollieren?

    Tschüss
    Patric
     
  2. Hausmeister76

    Hausmeister76 Adams Parmäne

    Dabei seit:
    17.08.04
    Beiträge:
    1.300
  3. mfkne

    mfkne Weisser Rosenapfel

    Dabei seit:
    03.04.06
    Beiträge:
    776
    Also irgendwo musst Du einen Fehler gemacht haben, denn erstens sind die Speedports ziemlich einfach zu konfigurieren und zweitens ist die Anleitung auch idiotensicher.
     
  4. marcozingel

    marcozingel Cox Pomona

    Dabei seit:
    07.12.05
    Beiträge:
    7.478
    Ich habe ein T-Com Speedport W500V im Einsatz und mit Hilfe des T-Com (Mac) Supports habe ich alles so hinbekommen,das das Gerät an meinem Mac funktioniert.

    Konfiguriert habe ich es mit Hilfe von Firefox über AirPort Extreme.
     

Diese Seite empfehlen