1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Wartungsarbeiten

Dieses Thema im Forum "Apfeltalk Feedback" wurde erstellt von macindy, 05.08.06.

  1. macindy

    macindy Admin
    AT Administration

    Dabei seit:
    21.12.03
    Beiträge:
    6.279
    Hallo Apfeltalk!

    Heute haben wir ein wichtiges Update unserer Forensoftware durchgeführt.

    Leider kam es im Verlauf zu Problemen, was uns zwang das vorher angefertige Datenbankupdate einzuspielen. Die fast gigabytegroße Datenbank brauchte zwei Stunden um wieder wiederhergestellt zu sein - dies verzögerte die Arbeiten.

    Jetzt scheint alles wieder zu funktionieren - bitte meldet in diesem Thread Probleme.
     
    space gefällt das.
  2. MACRASSI

    MACRASSI Gelbe Schleswiger Reinette

    Dabei seit:
    21.11.04
    Beiträge:
    1.754
    Was ist das da:?
    [​IMG]

    Gruß Rasmus
     
  3. macindy

    macindy Admin
    AT Administration

    Dabei seit:
    21.12.03
    Beiträge:
    6.279
    Das ist so ein Multizitierfunktionsteil
    heißt: Wenn man aus vielen Beiträgen gleichzeit zitieren will kann man damit die Beiträge markieren und dann in einem Beitrag alle Zitate beantworten.
     
  4. marcozingel

    marcozingel Brettacher

    Dabei seit:
    07.12.05
    Beiträge:
    7.481
    Beitrag zum Zitieren auswählen...steht da. o_O ;) :-D
     
  5. Stimmt, hat funktioniert :-D ...

    ...und DANKE für dieses tolle Feature!
     
  6. marcozingel

    marcozingel Brettacher

    Dabei seit:
    07.12.05
    Beiträge:
    7.481
    Aber die Skype Symbole sind irgendwie nicht richtig dargestellt und anwählbar usw.o_O ;) :-D
     
  7. MACRASSI

    MACRASSI Gelbe Schleswiger Reinette

    Dabei seit:
    21.11.04
    Beiträge:
    1.754
    Könnte man diese:
    [​IMG]

    Sowie diese:
    [​IMG]
    Bild vielleicht noch an das Foren Design anpassen?

    Gruß Rasmus
     
  8. macindy

    macindy Admin
    AT Administration

    Dabei seit:
    21.12.03
    Beiträge:
    6.279
    Selbstverständlich - aber unser Chefdesigner muss das erst erledigen, ein bissl Geduld noch ;)
     
  9. Hani90

    Hani90 Ontario

    Dabei seit:
    08.11.05
    Beiträge:
    349
    Ihr müsst erst in den Skypeeinstellungen den Haken bei "Privatsphäre" Webanwesenheit: "Meinen Status im Web anzeigen" reinmachen, dann dürfte es auch den Status des Skypers anzeigen!
     
  10. marcozingel

    marcozingel Brettacher

    Dabei seit:
    07.12.05
    Beiträge:
    7.481
    Bei 1,8 Promille wird das aber schwer. ;) :-D
     
  11. MrNase

    MrNase Champagner Reinette

    Dabei seit:
    11.01.05
    Beiträge:
    2.643
    Hey, vB3.6 - ich hab das Update auch schon hinter mir. ;) Wie ich sehe hattet ihr auch keine Probleme, klasse! :)
     
  12. ametzelchen

    ametzelchen Rheinischer Bohnapfel

    Dabei seit:
    04.01.04
    Beiträge:
    2.453
    Edit: Bitte mal ne Anleitung für Doofe, wie das mit dem neuen Feature funzt - thx :(
     
  13. Bei jedem Beitrag den du zitieren willst, klickst du auf den Multizitat Button, dieser aendert wenn er aktiviert ist seine Farbe von blau auf orange. Wenn du alle Beitraege markiert hast klickst du auf den antworten Button und schon hast du alle ausgewaehlten Beitraege in deinem Antwortfenster.

    Also das es dieses Feature doch mal mal in das vBulletin geschafft hat nachdem es das im Invision PowerBoard schon seit 2 Jahren gibt. :innocent:
     
    ametzelchen gefällt das.
  14. Gunnar

    Gunnar Baldwins roter Pepping

    Dabei seit:
    27.12.03
    Beiträge:
    3.215
    Hallo
    Danke für die ganze Arbeit. :)

    Funktioniert denn jetzt auch die Jabberanzeige oder gibts die noch nicht?

    Gunnar
     
  15. Maximac

    Maximac Gast

    Jo, das funzt!
     
  16. Weil es mir gerade wieder aufgefallen ist, wenn ich einen Beitrag schreibe und diesen abschicke, lande ich ja wieder in dem Thema, allerdings ist der aendern Button bei meinem Beitrag erst sichtbar wenn ich die Seite neu lade. Ist das generell so bzw. nur mit dem Safari?
     
  17. thrillseeker

    thrillseeker Lord Grosvenor

    Dabei seit:
    06.10.04
    Beiträge:
    3.497
    Zur ursprünglichen Frage und als Info für weitere evtl. betroffene Forumsmitglieder: bei mir gab es die hier beschriebenen Probleme mit dem Benutzerkennwort.
     
  18. MrNase

    MrNase Champagner Reinette

    Dabei seit:
    11.01.05
    Beiträge:
    2.643
    Das Problem hatte ich schon vor dem Update mit Firefox 1.5 und 2.0 :)
     
  19. thrillseeker

    thrillseeker Lord Grosvenor

    Dabei seit:
    06.10.04
    Beiträge:
    3.497
    Es scheint weitere Probleme zu geben...

    Zum Einen funktioniert das Einfügen von Links nicht richtig. Der Beitrag, auf den verwiesen werden sollte, ist dieser hier:

    http://www.apfeltalk.de/forum/hilfe-versucht-t46842.html

    (hier wird bei mir von der Forensoftware eine falsche URI generiert).

    Zum Anderen hatte ich gerade ein Problem mit der Schnellantwort-Funktion bei mehreren geöffneten Tabs.
     
  20. thrillseeker

    thrillseeker Lord Grosvenor

    Dabei seit:
    06.10.04
    Beiträge:
    3.497
    Offenbar kann ich auf Internet-Ressourcen im Moment nur so verweisen:
    apfeltalk . de / forum / hilfe-versucht-t46842.html

    Richtige URIs werden gnadenlos verstümmelt :(
     

Diese Seite empfehlen