1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

W-Lan reißt ständig ab. Hilfe!!!

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von bellaciao, 11.11.06.

  1. bellaciao

    bellaciao Gast

    Hallo,
    meine Internetverbindung bzw. das Signal vom Router reißt ständig ab. Der Router steht jeweils in dem Nebenraum zu meinen Computern (ein Desktop und ein Notebook). Die Entfernung zu den Rechnern beträgt gerade mal 5 Meter, die Wände sind nicht aussergewöhnlich dick. Auf dem Notebook wird die Verbindung meist mit "niedrig" angezeigt. Ab "sehr niedrig" funktioniert der Zugriff auf das Internet nicht mehr. Die Verbindung reißt aber auch regelmäßig vollständig ab (auf dem Desktop oft alle paar Minuten).
    Hat jemand eine Idee wo das Problem liegen könnte?
    Ich habe eine Internetverbindung von der Telekom (DSL 6000), verwende den Internetexplorer und ein Speedport 501 V W-Lan Router von der Telekom. In meiner WG gehen maximal 2 Personen gleichzeitig online (keine großen Downloads o.ä.).
    Falls weitere Angaben nötig sind bitte fragen...
    Danke für eure Hilfe!
     
  2. Desiato

    Desiato Boskop

    Dabei seit:
    11.09.06
    Beiträge:
    213
    windows?
     
  3. Corny

    Corny Hildesheimer Goldrenette

    Dabei seit:
    15.06.06
    Beiträge:
    681
    Bei deinen Mitbewohnern tritt das Problem nicht auf?
     
  4. bellaciao

    bellaciao Gast

    Bei meinem Mitbewohner ist es das gleiche Problem (er hat aber nur ein Notebook), die Verbindung reißt nur nicht so häufig vollständig ab.
    Die Antwort von Desiato verstehe ich leider nicht...
     
  5. bellaciao

    bellaciao Gast

    Ups ... verstehe ich doch, hab nur leider zuerst nur den unteren Text gelesen.
    Ja, Windows XP.
     
  6. Corny

    Corny Hildesheimer Goldrenette

    Dabei seit:
    15.06.06
    Beiträge:
    681
    Am Betriebssystem wird der Empfang wohl weniger liegen...
    Hast du dich schon mal mit dem Notebook IN den Raum mit dem Router gestellt?
    Wenn ja, hast du da (viel) besseren Empfang?
     
  7. bellaciao

    bellaciao Gast

    Das Notebook war anfangs im selben Raum wie der Router. Das Problem war aber auch da das gleiche.
     
  8. Desiato

    Desiato Boskop

    Dabei seit:
    11.09.06
    Beiträge:
    213
    wollte nur wissen, ob du evtl. windows als betriebssystem auf eienem (oder sogar auf beiden) rechnern einsetzt. das betriebsystem kann sehr wohl mit ein grund für den fehler sein.
     
  9. bellaciao

    bellaciao Gast

    Ja, ist der Fall. Auf beiden Rechnern wie gesagt Windows XP.
     
  10. Corny

    Corny Hildesheimer Goldrenette

    Dabei seit:
    15.06.06
    Beiträge:
    681
    Entschuldigung, für mich sah's so aus, als würden die Verbindungsabbrüche an dem niedrigen Empfang liegen. Den hab ich mit Mac OS nämlich auch, inklusive Verbindungsabbrüche, allerdings nur sporadisch. Je nach Laune des Routers eben.
     
  11. bellaciao

    bellaciao Gast

    Also auf dem Desktop reißt die Verbindung auch permanent vollständig ab wenn bei Signalstärke "sehr gut" steht.
     
  12. Corny

    Corny Hildesheimer Goldrenette

    Dabei seit:
    15.06.06
    Beiträge:
    681
    Oh, okay, dann war meine Vermutung natürlich falsch o_O
     
  13. bellaciao

    bellaciao Gast

    Irgendiwe hab ich jetzt immer noch keine Vorstellung davon wie ich das Problem beheben könnte. Hat sonst niemand eine Idee woran das liegen könnte?
     
  14. Desiato

    Desiato Boskop

    Dabei seit:
    11.09.06
    Beiträge:
    213
    vllt. bist du hier bei apfeltalk nicht wirklich gut mit dem problem aufgehoben. ist nur so eine vermutung, da ich annehme, dass das problem an win liegt.
     

Diese Seite empfehlen