1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Visual Hub

Dieses Thema im Forum "Musikproduktion" wurde erstellt von helen80, 30.01.07.

  1. helen80

    helen80 Gast

    Hi also ich hab volgendes problem:
    die von mir erstellten dvds ruckeln bei schnelleren bewegungen, dass einem schwindlig wird.

    Ich konvertiere meine vob dateien mittels visual hub zu dv
    (da ich leider einen camcorder mit minidvd geerbt habe und ohne firewire anschluss)
    und danach bearbeite ich sie in imovie und schick sie dann an idvd
    bis jetzt glaubte ich i dvd zerstört alles
    aber ich glaub das tolle visual hub ist der übeltäter!
    wenn ich die dv datei mit toast brenne ist genau das gleiche in grün
    wenn ich die originale vob brenne funkt alles super

    in einem anderen forum wurde gesagt, dass man die bewegung auf stark stellen soll
    aber keine ahnung wie oder wo das geht, einleuchten würde es mir schon

    vielleicht kann mir ja jemand helfen
    da mein videomaterial immer mehr wird und ich es einfach nicht verarbeiten kann

    lg helen
     
  2. MasterDomino

    MasterDomino Roter Eiserapfel

    Dabei seit:
    28.04.05
    Beiträge:
    1.440
    Naja,
    bei der Version bei der es funktioniert lässt du aber zwei Zwischenschritte aus: VisualHub und iDVD. Und ich glaube es liegt eher an letzterem. Denn beim Produzieren von DV-Dateien kann eigentlich nicht viel schief laufen. Mit iDVD kenne ich mich leider nicht so gut aus.
    In welcher Auflösung nimmt dein Camcorder die Dateien denn auf?

    Gruß, MasterDomino

    P.S.: Du bist aber sicher, dass du beim Umwandeln der Dateien in VisualHub PAL angewählt hast und nicht NTSC?
     
  3. helen80

    helen80 Gast

    hab da jetzt a bissl herum probiert und wenn man im visual hub Deinterlace markiert funktioniert alles.

    danke trotzdem

    lg helene:)
     

Diese Seite empfehlen