1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Systemstart fehlerhaft!

Dieses Thema im Forum "macOS & OS X" wurde erstellt von img, 22.09.06.

  1. img

    img Celler Dickstiel

    Dabei seit:
    05.06.06
    Beiträge:
    805
    Heo miteinander,

    habe ein Problem mit meinem MBP, seit geraumer Zeit erscheint beim neustart immer eine blinkende Weltkugel die nicht mehr weggeht, nach mehrmalien neustarts und versuchen von DVD zu booten startet er komischerweise... ein freund äußerte die vermutung das es sich um eine fehlerhafte bootreihenfolge handelt und er folglich übers netzwerk booten möchte?

    grüße Jan
     
  2. ZENcom

    ZENcom Goldener Apfel der Eris

    Dabei seit:
    30.03.06
    Beiträge:
    2.650
    Da hat dein Freund recht :)

    Startvolume ändern… (was du bestimmt schon versucht hast).
    Andernfalls in den TCP/IP Einstellungen mal nachschauen ob die BootP-Option angewählt ist.
     
  3. img

    img Celler Dickstiel

    Dabei seit:
    05.06.06
    Beiträge:
    805
    wo schau ich denn beides nach?
     
  4. ZENcom

    ZENcom Goldener Apfel der Eris

    Dabei seit:
    30.03.06
    Beiträge:
    2.650
    Startvolume-> Wenn du von DVD startest in Menu - Dienstprogramme - Startvolume.

    Bei TCP/IP -> Systemeinstellungen -> Netzwerk -> Anzeigen (Verbindungsart) -> TCP/IP -> IPv4 -> …

    :)
     
  5. img

    img Celler Dickstiel

    Dabei seit:
    05.06.06
    Beiträge:
    805
    dank dir :) kann ich das nur über die dvd machen mit dem startvolumen?
     
  6. ZENcom

    ZENcom Goldener Apfel der Eris

    Dabei seit:
    30.03.06
    Beiträge:
    2.650
    Geht beides! Systemeinstellungen-> Startvolume.

    Bei der TCP/IP- Einstellung gehts allerdings nur übers System.
     
  7. img

    img Celler Dickstiel

    Dabei seit:
    05.06.06
    Beiträge:
    805
    hat geklappt , dank dir :)
     

Diese Seite empfehlen