1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ständig kennwort eingeben

Dieses Thema im Forum "Mailprogramme" wurde erstellt von tina, 23.10.06.

  1. tina

    tina Uelzener Rambour

    Dabei seit:
    17.04.05
    Beiträge:
    371
    hallo zusammen,

    habe seit einiger zeit das problem, daß ich ständig dieses fenster kriege:

    geben Sie das kennwort für den account"..@t-online.de" ein.
    der pop-server "pop-mail.t-online.de" akzeptiert das kennwort des benutzers.....nicht. bitte geben sie ihr kennwort erneut ein oder brechen sie den vorgang ab.

    das nervt ungemein. komischerweise ist zwischendurch mal 1 bis 2 tage ruhe und dann geht das wieder von vorne los. habe auch das kästchen "kennwort in meinem schlüsselbund" schon mehrfach aktiviert - nutzt alles nichts.

    ausgehende e-mails klappen nur eingehende nicht.

    kann mir jemand helfen?

    danke schonmal

    tina

    ach ja, ich nutze "mail" und habe seit jahren die gleiche e-mail-adresse, also nichts geändert in letzter zeit...
     
  2. mable

    mable Kaiser Wilhelm

    Dabei seit:
    18.01.05
    Beiträge:
    177
    helfen leider nicht, nur bestätigen. Kann es sein, dass jemand versucht, bei uns einzudringen?
    Ich huste der Meldung einfach was, nutze den Schlüsselbund nicht und kann aber keine Einschränkung des mail-Verkehrs beobachten.
     
  3. tina

    tina Uelzener Rambour

    Dabei seit:
    17.04.05
    Beiträge:
    371
    wie meinst du das mit "bei uns einzudringen"???
    wenn du der meldung was hustest, heißt das, dass du sie auch erhältst?? wieso dann keine einschränkung? die mails kommen dann doch gar nicht bei dir an? bzw. das mail-icon im dock hüpft die ganze zeit wie verrückt....
     
  4. MacBat

    MacBat Murer Reinette

    Dabei seit:
    25.03.06
    Beiträge:
    1.628
    Dieses Thema wurde bei AT schön öfter durchgekaut. Schaut zum Beispiel mal hier.

    Ein Lösungsansatz, der in den diversen Threads - soweit ich weiß - noch nicht erwähnt wurde, betrifft eine volle Mailbox. Mein Sohn hat dieses Problem mit dem Kennwort immer dann, wenn seine Mailbox bei web.de voll ist. Dann löscht er über Webmail Post - und alles ist wieder okay.
     
  5. tina

    tina Uelzener Rambour

    Dabei seit:
    17.04.05
    Beiträge:
    371
    ah ja, dann scheine ich nicht die einzige zu sein. bin allerdings nicht bei web.de sondern bei t-online. ich hatte mal einen berater von denen am telefon, der wollte mir verklickern, ich würde den falschen eingangs-server benutzen. hab ich dem aber nicht geglaubt - hat doch jahrelang funktioniert!?
    stimmt doch der pop-mail.t-online.de, oder??
    auch mit dem abfrageintervall hatte ich bisher noch nie probleme und wie gesagt, an manchen tagen ist auch ruhe, nur heute wieder dieses ständige gehüpfe..echt nervig!

    jedenfalls schon mal danke...
     
  6. konradtönz

    konradtönz Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    23.07.04
    Beiträge:
    411
    Gleiches Problem bei mir (mit einem GMX-Account). Ich habe das betreffende Kennwort im Schlüsselbund gelöscht und anschließend über Mail>Einstellungen>Accounts das Kennwort noch einmal eingegeben. Danach funktionierte es wieder – bis jetzt jedenfalls.
     
  7. tina

    tina Uelzener Rambour

    Dabei seit:
    17.04.05
    Beiträge:
    371
    dann scheint es diesesmal ja wirklch nicht an t-online zu liegen?! sondern wohl tatsächlich ein "mac-problem" zu sein?

    werde das mit dem schlüsselbund auch mal versuchen.
    wie lange hast du denn jetzt schon ruhe? weil wie gesagt, bei mir ist es ja auch so, daß ich drei bis vier tage keine probleme habe und dann geht´s aufeinmal wieder los...

    lg
     
  8. nomos

    nomos Harberts Renette

    Dabei seit:
    22.12.03
    Beiträge:
    7.036
    Wenn du den Bindestrich zwischen pop und mail wegmachst stimmt er.
     

    Anhänge:

  9. konradtönz

    konradtönz Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    23.07.04
    Beiträge:
    411
    Ich habe auch erst seit wenigen Tagen Ruhe. Vor einiger Zeit (ist mindestens ein Jahr her) hatte ich ein ähnliches Problem, das sich irgendwann "von selbst" gelöst hat – vielleicht lag es damals an einem System-Update.
     
  10. Diekippe

    Diekippe Becks Apfel (Emstaler Champagner)

    Dabei seit:
    23.08.06
    Beiträge:
    328
    Hähä,
    das Problem kenne ich, ich dachte bis jetzt, ich wär der Einzige. Danke, Apfeltalk!
    Ich hab meinen Account bei Arcor und da hab ich definitiv mein Postfach nicht voll, komisch.
    Ich klicke dann immer auf abbrechen und versuch's in ein paar Minuten noch Mal, dann geht's irgendwie immer wieder. Vielleicht es es echt ein Schlüssellochproblem (tolles Wort, klingt nur irgendwie ein bisschen nach schwerer Kindheit).
     
  11. tina

    tina Uelzener Rambour

    Dabei seit:
    17.04.05
    Beiträge:
    371
    na, zum glück habe ich mich nicht wieder als "blödi" geoutet. andere haben das problem auch. meine bisherigen probs hatte ich immer alleine...

    was machen wir jetzt? profis her !!!

    lg tina
     
  12. Beinhorn

    Beinhorn Melrose

    Dabei seit:
    07.05.04
    Beiträge:
    2.504
    Das hat mit dem Mac weniger zu tun.
    Wenn ein Web-Server überlastet ist - und das passiert bei t-online, arcor und gmx gelegentlich mal, dann akzeptiert er in dieser Zeit das Kennwort nicht. Wenn Du also nie Dein Passwort sowie den Server-Namen geändert hast, dann hilft nur ein Anruf bei der Hotline von t-online.

    P.S.: Anderes Thama: Du erwähntest in einem anderen Thread das Motorola PEBL. Ich habe das Modell bestellt. Speichert dieses Handy auch die Postadressen über iSync? Danke schonmal.
     
  13. tina

    tina Uelzener Rambour

    Dabei seit:
    17.04.05
    Beiträge:
    371
    ja, macht es - du kannst auswählen, ob nur tel./fax-nr oder auch adressen. ich habe allerdings nur die tel.nr. gespeichert...aber die möglichkeit besteht jedenfalls.

    gruß
    tina
     

Diese Seite empfehlen