1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

SMS über das Adressbuch

Dieses Thema im Forum "macOS & OS X" wurde erstellt von oschi, 09.08.06.

  1. oschi

    oschi Kaiser Wilhelm

    Dabei seit:
    21.11.05
    Beiträge:
    177
    Hallo, ich versuche eine SMS über das Adressbuch zu verschicken (was ja gehen soll). Das Handy w810i ist mit dem Mac verbunden, dass Adressbuch zeigt dieses auch an. Nachdem ich die Option SMS senden angeklickt habe öffnet sich auch das eingabefenster. Alles ok. Nur wenn ich auf senden klicke kommt die SMS nicht an. Muss ich noch irgendwo eine einstellung machen?

    Danke
     
  2. philz

    philz Strauwalds neue Goldparmäne

    Dabei seit:
    28.04.06
    Beiträge:
    637
    #2 philz, 09.08.06
    Zuletzt bearbeitet: 10.08.06
  3. space

    space Neuer Berner Rosenapfel

    Dabei seit:
    02.12.05
    Beiträge:
    1.950
    Huch! Das klingt ja komisch.
    Müßte doch funktionieren, so wie Du es geschildert hast...
    Nur um sicher zu gehen: Dir ist bewußt, dass SMS_Mitteilungen, welche vom Adressbuch aus losgeschickt werden, nirgendwo gespeichert werden. Auch zeigt das Handy keine sichtbare "Reaktion" beim Abschicken...

    Gruss
     
  4. philz

    philz Strauwalds neue Goldparmäne

    Dabei seit:
    28.04.06
    Beiträge:
    637
    Nein, ist mir nicht bewusst, da ich bisher diese Funktion noch nie benutzt habe. Dass es nicht im Telefon gespeichert wird, ist mir klar.
    Eine kurze Mitteilung, ob die SMS nun über's Telefon verschickt worden ist oder nicht, wäre aber schon hilfreich.
    Spielt aber alles keine Rolle, denn die SMS sollte schon beim Empfänger ankommen. Dies geschieht aber nicht und das ist das Problem.
     
  5. space

    space Neuer Berner Rosenapfel

    Dabei seit:
    02.12.05
    Beiträge:
    1.950
    Grübel..
    Du kannst eins mal probieren:
    Siehe hier
    Mach das mal, nur kannst Du statt k700 mal w800 suchen und dann wie beschrieben verfahren... d.h. Du gibst dann natürlich w810 ein.

    Dieses Verfahren hat bisher bei allen Se Handys dieser Bauart funktioniert.... nur gilt das für solche, denen gar nicht erst die Option zum SMS-Schreiben gegeben wurde..

    Denke bitte an die Sicherungskopie! Für den Fall der Fälle
     
    #5 space, 10.08.06
    Zuletzt bearbeitet: 10.08.06
    philz gefällt das.
  6. philz

    philz Strauwalds neue Goldparmäne

    Dabei seit:
    28.04.06
    Beiträge:
    637
    Ang0r hat mich auf eine andere Seite verwiesen, aber mit dem gleichen Inhalt.

    Editiert, getestet und es funktioniert auf diese Art. Vielen Dank!

    Die Sicherungskopie habe ich natürlich mal wieder vergessen, schreib das doch am Anfang. ;)
     
  7. metatron

    metatron Macoun

    Dabei seit:
    22.07.06
    Beiträge:
    120
    Danke bin über SuFu hier her gelangt. Funktioniert so auch mit dem S700i.
     

Diese Seite empfehlen