1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Schreibtischdarstellung zu groß

Dieses Thema im Forum "Retro-Ecke" wurde erstellt von CSC, 12.09.05.

  1. CSC

    CSC Gast

    Hallo
    Nach einem totalen Crash mußte ich ein komplett neues Betriebssystem aufspielen OS9.2) Nun habe ich PROBLEME mit der Schreibtischdarstellung. Es scheint so als würde mein System denken ich hätte anstelle eines 22er Monitors einen 150er.

    Über die Monitoreinstellung kann ich das scheinbar nicht ändern. Sagt mir bitte wie ich das wieder hinkriege.

    Tausend dank schon mal.
    CSC
     
  2. Schomo

    Schomo Russet-Nonpareil

    Dabei seit:
    15.11.04
    Beiträge:
    3.756
    Systemordner:preferences:Monitor preferences wegschmeissen neustarten.

    Kann aber auch an den Preferenzen der Grafikkarte liegen, dann deren Prefs löschen

    oder Pram zappen:
    Neustart machen, dann dreimal Apfel + alt + P + R hintereinander gedrückt halten. Dabei drauf achten dass der Startgong jedesmal erklingt.

    Fertig Gruß Schomo
     
  3. CSC

    CSC Gast

    Hat geklappt. DANKESCHÖN :)
     

Diese Seite empfehlen