1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

quicktime version ?!?

Dieses Thema im Forum "macOS & OS X" wurde erstellt von fredperry, 19.08.05.

  1. fredperry

    fredperry Gast

    hi ihrs...
    kann mir mal jemand verraten wie ich versionskonflikte beim quicktime umgehe ? habe quicktime 6.5 und würde gerne 6.0.3 installieren. allerdings das ganze in die classic umgebung unter os x ... weiss da jemand nen trick ?
     
  2. klausimausi

    klausimausi deaktivierter Benutzer

    Dabei seit:
    05.01.04
    Beiträge:
    836
    Wenn ich mich nicht sehr irre, was DURCHAUS möglich ist ;), nutzt Classic den QT-Layer von OS X.

    Also geht das wohl nicht...(?)


    Gruß

    Klaus
     
    #2 klausimausi, 19.08.05
    Zuletzt bearbeitet: 19.08.05

Diese Seite empfehlen