1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme bei Senden/Empfangen aus Mail-Account

Dieses Thema im Forum "Mailprogramme" wurde erstellt von erma, 02.07.07.

  1. erma

    erma Gast

    Hallo, hoffe mir kann jemand helfen. Bin absoluter Mac-Neuling und kann seit dem Update "MAC OS X Update (Intel) 10.4.10" weder Mails empfangen noch senden. Kann das evtl. mit dem Update zusammenhängen? Habe bereits meinen Mail-Account gelöscht und wieder neu angelegt, allerdings ohne Erfolg.

    Anbei folgende Fehlermeldungen:
    Folgender Server-Fehler ist aufgetreten: Bei der Verbindung zum Server „pop.t-online.de“ an Port 110 ist eine Zeitüberschreitung aufgetreten.

    Fehlermeldung aus "console.log":
    Mac OS X Version 10.4.10 (Build 8R2218)
    2007-07-02 19:58:12 +0200
    2007-07-02 19:58:12.067 loginwindow[68] FSResolveAliasWithMountFlags returned err = -43
    2007-07-02 19:58:12.851 SystemUIServer[84] lang is:de
    2007-07-02 19:59:03.589 SyndicationAgent[196] WARNING: BestCalendarDateFromString - can't interpret: 'Mon 02 Jul 2007 09:56:18 -800'
    2007-07-02 19:59:03.623 SyndicationAgent[196] WARNING: BestCalendarDateFromString - can't interpret: 'Mon 02 Jul 2007 09:56:18 -800'
    2007-07-02 19:59:03.626 SyndicationAgent[196] WARNING: BestCalendarDateFromString - can't interpret: 'Mon 02 Jul 2007 09:56:18 -800'
    2007-07-02 19:59:03.628 SyndicationAgent[196] WARNING: BestCalendarDateFromString - can't interpret: 'Mon 02 Jul 2007 09:56:18 -800'
    2007-07-02 19:59:03.631 SyndicationAgent[196] WARNING: BestCalendarDateFromString - can't interpret: 'Mon 02 Jul 2007 09:56:18 -800'
    2007-07-02 19:59:03.633 SyndicationAgent[196] WARNING: BestCalendarDateFromString - can't interpret: 'Mon 02 Jul 2007 09:56:18 -800'
    2007-07-02 19:59:03.635 SyndicationAgent[196] WARNING: BestCalendarDateFromString - can't interpret: 'Mon 02 Jul 2007 09:56:18 -800'
    2007-07-02 19:59:03.638 SyndicationAgent[196] WARNING: BestCalendarDateFromString - can't interpret: 'Mon 02 Jul 2007 09:56:18 -800'
    2007-07-02 19:59:03.640 SyndicationAgent[196] WARNING: BestCalendarDateFromString - can't interpret: 'Mon 02 Jul 2007 09:56:18 -800'
    2007-07-02 19:59:03.643 SyndicationAgent[196] WARNING: BestCalendarDateFromString - can't interpret: 'Mon 02 Jul 2007 09:56:18 -800'
    2007-07-02 19:59:03.645 SyndicationAgent[196] WARNING: BestCalendarDateFromString - can't interpret: 'Mon 02 Jul 2007 09:56:18 -800'
    Can't access "efi-boot-device" NVRAM variable
    Can't access "efi-boot-device" NVRAM variable
    Can't access "efi-boot-device" NVRAM variable
    2007-07-02 20:14:50.666 System Preferences[216] Failed to register NSConnection
    2007-07-02 20:14:54.816 System Preferences[216] Failed to register NSConnection


    Lieben Dank und Grüße
    erma
     
  2. James Grieve

    James Grieve Holländischer Prinz

    Dabei seit:
    15.04.07
    Beiträge:
    1.866
    ich nehmen an, du nutzt das progamm mail... also mein mail-abruf läuft über den port 995. kannste ja auch mal so einstellen, vll hilfts ja. mail->einstellungen->accounts->erweitert

    [​IMG]
     
  3. catfish78

    catfish78 Gast

    Hi,

    ich habe genau das selbe Problem. Nutze Mail, wobei ich Mails empfangen kann, aber nicht senden, die verschiedensten Einstellungen habe ich schon probiert, aber immer noch erfolglos.
    Werde mich mal an t-online wenden, vielleicht hilfts ja!
    Es ist echt zum verzweifeln.
     
  4. cws

    cws Pommerscher Krummstiel

    Dabei seit:
    04.01.04
    Beiträge:
    3.074
    OK, ich verstehe schlicht nichts von dem Thema, aber
    klingt für mich, als sollte man mal versuchen ob ein anderes Datumsformat in den Systemeinstellungen was bringt. Ein einfacheres Format, vielleicht, ohne Wochentag?
     
  5. seaside

    seaside Idared

    Dabei seit:
    20.10.07
    Beiträge:
    29
    ich nutze arcor, und habe das selbe probleme, mit zwei verschiedenen drahtlosen netzwerken. wenn ich über den internetlogin gehe, funktioniert alles problem ist…
    ich habe mail 2.1.1 und intel. meine grundeinstellung ist port 110 ohne ssl. so kann ich emails empfangen, aber keine senden. verwende ich die oben angegeben einstellungen, geht garnichts.
    über hilfe würde ich mich wirklich freuen!
     
  6. seaside

    seaside Idared

    Dabei seit:
    20.10.07
    Beiträge:
    29
    ich habe jetzt den ausgangsserver von 25 auf 587 umgestellt. und siehe da, alles funktioniert…
     

Diese Seite empfehlen