1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem: Junkmail in Mail

Dieses Thema im Forum "Mailprogramme" wurde erstellt von jesfro, 02.03.07.

  1. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    hallo leute, ich hätte da gerne mal ein problem... ;)

    seit kurzem gönnt sich mail (os x 10.4) lange auszeiten, wenn ich eine mail via "ist Werbung" als junkmail deklariere. der vorgang dauert bis zu einer minute! das ist mir eindeutig zu lang, zumal mail in dieser zeit nicht mehr reagiert.

    weiss jemand eine lösung?

    gruss, jesfro
     
  2. schlingel

    schlingel Melrose

    Dabei seit:
    06.06.04
    Beiträge:
    2.483
    Ich hatte ähnliche Probleme und habe das probiert, und seitdem: Boom!
     
  3. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    danke, werde ich mal probieren...
     
  4. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    das problem hat sich plötzlich von selbst gelöst. keine ahnung wie, warum, wann...
     
  5. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    und prompt geht es wieder nicht mehr... mist.
     
  6. schlingel

    schlingel Melrose

    Dabei seit:
    06.06.04
    Beiträge:
    2.483
    Bei uns im Support heisst das Telekinese und wird mit dem normalen Stundensatz abgerechnet. Ich schick dir die Rechnung :)
     

Diese Seite empfehlen