1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

problem beim einrichten von mail

Dieses Thema im Forum "Officeanwendungen" wurde erstellt von pfedo, 30.11.06.

  1. pfedo

    pfedo Empire

    Dabei seit:
    05.12.05
    Beiträge:
    86
    hey.

    ich habe eine frage bezüglich apple "mail".
    ich habe gestern den web.de mail account meiner freundin versucht bei mail einzurichten (blöder satzbau, ich weiß).

    nun denn eigentlich auch kein problem da ich das ganze eigentlich schon einige male gemacht habe, und mein gmail account auf dem gleichen weg zum laufen bekommen habe.

    doch mail stellt sich an und ich weiß nicht wieso!

    hier mal mein vorgehen:
    |*neuen account hinzugefügt
    |*pop und smtp server von web.de eingegeben, nutzername und kennwort sind ebenfalls korrekt
    | mail hat folglich den neuen account eingerichtet.

    jedoch fragt mail nun alle viertel stunde nach dem passwort meiner freundin, da "der pop3 server das passwort nicht anerkennt".
    nochmal: server, nutzername und passwort sind 100%ig richtig. habe versucht mal das häkchen bei ssl zu entfernen, hatte auch einen kurzen erfolg, jedoch nach ner halben stunde fragt mail wieder nach dem passwort.

    wer weiß rat, bzw. was kann man an den einstellungen noch ändern? wer hat einen web.de account bereits erfolgreich in mail integriert und kann mir hilfestellung geben??? :)

    entschuldigt den langen text, danke fürs lesen und für antworten.
     
  2. Nutch

    Nutch Fuji

    Dabei seit:
    15.11.06
    Beiträge:
    38
    Das liegt nicht an Mail, sondern an dem web.de-Account, dieser lässt es in der kostenlosen Version nicht zu die eMails öfter als eben diese 15 Min. abzuholen. Mich nervt das auch schon sehr lange. Eine Mitgliedschaft im Web.de-Club (oder wie das auch immer heißt), welche natürlich mit Kosten verbunden ist, würde da helfen. Also, du hast alles richtig gemacht und dein Mac auch.

    Gruß
     
  3. Randfee

    Randfee Pomme d'or

    Dabei seit:
    28.12.04
    Beiträge:
    3.098
    ja... ist genau wie Nutch gesagt hat. Da machste nix! Schade, dass man bei mail nicht für jeden account einzeln die Abruf-Periode festlegen kann... Bin sehr gespannt auf das neue Mail!
     
  4. pfedo

    pfedo Empire

    Dabei seit:
    05.12.05
    Beiträge:
    86
    wie blöd ist das denn? bin enttäuscht von web.de :oops:

    danke für eure antworten, ging ja flotter als ertwartet. werden dann wohl damit leben müssen... vorerst zumindest. vielleicht bringt das neue mail ja schon abhilfe... bis dahin.

    gruß
     
  5. web.de ist eh besch*ssen... ich betreibe u.A. einen emailverteiler und die einzigen mails die jahre brauchen zur zustellung sind an @web.de email adressen...

    wenn du schon gmail hast dann lad doch deine freundin ein, web.de lässt sich doch bestimmt forwarden?

    hth
     
  6. pfedo

    pfedo Empire

    Dabei seit:
    05.12.05
    Beiträge:
    86
    den gedanken hatten wir ja auch schon, aber anscheinend kann man bei web.de freemail nicht mal forwarden, zumindest hab ich nichts dergleichen gefunden.
    schade...
     
  7. MacAlzenau

    MacAlzenau Golden Noble

    Dabei seit:
    26.12.05
    Beiträge:
    19.396
    Doch, muß gehen. Habe ich jedenfalls vor Jahren so eingerichtet für eine zusätzliche Mailadresse, und das wird korrekt an meine Hauptadresse weitergeleitet.
    Haben die bei web.de nicht irgendwo so ein ziemlich ausführliches "Freemail-Handbuch" zum Runterladen?
    Langsam scheint das auch nicht zu sein mit der Weiterleitung, ich kriege ruckzuck alle Meldungen über neue Forenbeiträge über diese Adresse.
     
  8. Red Bull

    Red Bull Gast

    GMX unter Mail einrichten

    Hallo zusammen,

    ich möchte unter Mail meinen GMX Account einrichten. Irgendwas läuft da aber schief. Kann mir dafür mal bitte jemand ein "Schritt für Schritt" - Anleitung geben? :innocent:

    Folgende Warnmeldungen bekomme ich:
    "Folgender Server-Fehler ist aufgetreten: Bei der Verbindung zum Server „pop.gmx.net“ an Port 25 ist eine Zeitüberschreitung aufgetreten"

    Außerdem steht da so ein Blitz neben meinem Fach für den Eingang... :(

    Wäre super, wenn mir jemand helfen könnte.

    THX,

    Red Bull
     
  9. waribashi

    waribashi Auralia

    Dabei seit:
    08.08.05
    Beiträge:
    203
    hallo! das mit dem weiterleiten von mails geht bei web.de! habs auch gemacht, weil mich das nervt mit mail und diesen 15 minuten...
    die funktion ist zu finden: Einstellungen - Eingang - Weiterleitung
     
  10. abstarter

    abstarter Spätblühender Taffetapfe

    Dabei seit:
    26.11.04
    Beiträge:
    2.789
    allerdings wäre es klug, die option "kopie behalten" zu deaktivieren, sonst ist irgendwann das postfach voll und neues versinkt im nirvana :)
     
  11. T-lo

    T-lo Weißer Winterglockenapfel

    Dabei seit:
    28.11.06
    Beiträge:
    889
    Hallo zusammen...

    Da habe ich dann auch nochmal ein Frage zu. Also, zu dem 15 Minuten Intervall bei web.de .
    Wie ihr schon ganz richtig geschrieben habt, kann man bei freemail von web.de die Nachrichten nur alle 15 Minuten abrufen. Das war bei mir mit Outlook auch schon so, und da hat sich logischer Weise mit Mail nix dran geändert.
    Nun kann man aber bei Mail wie bei Outlook auch das Intervall zum abrufen neuer Mails auf 15 Minuten stellen. Das habe ich natürlich auch gemacht.
    Die Frage die sich mir stellt ist allerdings:
    warum bekomme ich auch diesen Dialog angezeigt, dass ich mein Kennwort eingeben muss? Ich meine, wenn Mail so eingestellt ist, dass es nur alle 15 Minuten abruft, dürfte das doch eigentlich nicht sein?!

    Und wo ich schon dabei bin:
    Outlook hat mir Mails an meine berufliche Adresse nahezu in echtzeit geliefert. Fragt nicht wieso, ich habe keine Ahnung.
    Macht Mail das auch?! Wisst ihr das...?!

    Und wie funktioniert das mit dem Weiterleiten? -Die Antwortfunktion kann man dann aber doch rein theoretisch knicken, oder?

    Danke für eure Hilfe,
    der T-lo
     
  12. qwerulant

    qwerulant Granny Smith

    Dabei seit:
    28.11.06
    Beiträge:
    12
    @T-lo: Ich denke, das mit den 15 Minuten liegt an der Serverzeit und der Zeit deines Betriebssystems. Diese müssten völlig identisch synchronisiert sein. Und das ist, denke ich mal, nicht der Fall. Ich habe daher einfach "alle 20 Minuten Mails-Abrufen" angegeben.

    Mit deiner beruflichen Adresse hat das denke ich auch wieder mit dem Server zu tun. Der stellt dir die Nachrichten einfach "schneller" zu, weil er nicht so beansprucht wird, wie ein Server bei freemail? Von daher müsste das Mail genauso schnell machen, wie Outlook.

    Da ich Thunderbird benutze, kann ich dir bei Weiterleitung leider nicht helfen, sorry.

    Grüße,
    qweru
     

Diese Seite empfehlen