1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Parallels Treiber Problem!

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von cmue, 23.09.06.

  1. cmue

    cmue Freiherr von Berlepsch

    Dabei seit:
    19.06.06
    Beiträge:
    1.100
    Nabend!
    Folgendes: Ich habe heute Parallels gekauft und habs eben mit Windows installiert..

    Der Grafiktreiber wird aber nicht richtig erkannt. Da das Bild manchmal so ruckelig aufgebaut wird, denke ich das es an dem Treiber lag (so war es früher zu Windows Zeiten jedenfalls genau so).
    [​IMG]

    Nun weiß ich allerdings nicht was für eine GRafikkarte emuliert wird?!

    und dann wird meine Netzwerkkarte nur mit 10 MBit/s betrieben. Sollte aber 1 Gbit sein oder zumindest 100 MBit!

    [​IMG]


    Danke für die Hilfe!
    Bye
     
  2. MatzeLoCal

    MatzeLoCal Rheinischer Bohnapfel

    Dabei seit:
    05.01.04
    Beiträge:
    2.421
  3. cmue

    cmue Freiherr von Berlepsch

    Dabei seit:
    19.06.06
    Beiträge:
    1.100
    Danke MatzeLoCal!
    Das war der entscheidende Punkt. Jetzt läuft alles viel schneller =)
     
  4. cmue

    cmue Freiherr von Berlepsch

    Dabei seit:
    19.06.06
    Beiträge:
    1.100
    Edit: Ach ich liebe Windows... nach neuinstallieren der Software hat Windows es wieder realisiert.. Naja ist ja nur für Testzwecke drauf. Ein schönen Tag wünsch ich noch =)

    Das drunterliegende Problem ist also gelöst.

    Merkwürdig:
    am Anfang war diese MouseSynchronization noch aktiv, und auf einmal nicht mehr und ist auch grau hinterlegt, also nich auswählbar:

    [​IMG]

    Weiß da jemand abhilfe? Ich fand das sehr komfortabel, bloß nachdem ich LogitechSetpoint deinstalliert hatte, geht das nicht mehr..
     
    #4 cmue, 24.09.06
    Zuletzt bearbeitet: 24.09.06
  5. m00gy

    m00gy Gast

    Dann geh ich mal davona us, dass LogitechSetPoint eine Art spezieller Mousetreiber ist? Ich möchte wetten, dass die Mousesynchronisierung nur mit den Original Parallel-Tools-Treiber funktioniert. Also müsstest Du die Parallels Tools noch einmal drüberbügeln.
     

Diese Seite empfehlen