1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Outlook will Mails nicht abrufen

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von Horstbert, 04.03.07.

  1. Horstbert

    Horstbert Châtaigne du Léman

    Dabei seit:
    14.12.06
    Beiträge:
    832
    Hey,

    auf die Gefahr hin, dass mir hier auch niemand helfen kann: MS Outlook weigert sich seit neuestem, meine Mails von web.de abzurufen. Senden funktioniert problemlos, beim Empfangen stoppt er immer bei 50% und der Dialog zum Eingeben von Benutzername und Passwort poppt auf. Dabei sind alle Einstellungen gespeichert, auch wenn ich sie nochmal bestätige, funktioniert es nicht. Die Server sind alle korrekt eingetragen. Kenne mich mit Windows kaum aus, hat jemand ne Idee? Danke!

    Gruß, Thorben
     
  2. kabra

    kabra Doppelter Prinzenapfel

    Dabei seit:
    07.10.06
    Beiträge:
    441
    Das einzige was mir dazu einfällt ist, dass web.de das Abholen der Mails nur in einem Intervall größer als 15 Minuten zulässt.

    Deiner Beschreibung nach könnte es damit zusammenhängen, denn dann wird ständig Benutzername und Passwort verlangt.

    Du hast zwei Möglichkeiten: Entweder das Abholintervall verlängern (z.B. 30 Minuten, reicht ja, oder? ;)) oder aber Du musst "exklusives Clubmitglied" werden (kostet aber).

    Vielleicht konnte ich Dir ja helfen.

    Viele Grüße,

    kabra
     
    Horstbert gefällt das.
  3. Horstbert

    Horstbert Châtaigne du Léman

    Dabei seit:
    14.12.06
    Beiträge:
    832
    Danke, das ist es! :)
     
  4. amarok

    amarok Galloway Pepping

    Dabei seit:
    24.12.04
    Beiträge:
    1.357
    am besten die mails auf ein postfach umleiten wo du öfters abrufen kannst.
     
  5. Horstbert

    Horstbert Châtaigne du Léman

    Dabei seit:
    14.12.06
    Beiträge:
    832
    Das ist eh alles so eine Sache... Das war vorhin der Rechner meiner Freundin (Windows kommt mir nicht ins Haus), die eigentlich bei yahoo ist. So weit, so gut, yahoo erlaubt aber nur das Versenden von Anhängen mit maximal 10 MB. Deshalb sollte halt die web.de-Adresse her, was das Umleiten natürlich leider sinnlos macht. Da der Hauptaccount jetzt aber eh bei yahoo bleibt und web.de nur zum Datensenden genutzt wird, ist das alles kein Problem mehr, da wir jetzt wissen, wo das Problem ist, müssen wir uns auch keine Sorgen machen.
     

Diese Seite empfehlen