1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

OSX hängt sich nach Neustart auf!

Dieses Thema im Forum "macOS & OS X" wurde erstellt von BriSpe, 13.05.06.

  1. BriSpe

    BriSpe Schöner von Nordhausen

    Dabei seit:
    13.03.06
    Beiträge:
    321
    Hallo erstmal!

    Habe seit kurzem ein Problem! Seid dem sich auf meinem MacBook die Updates von vorgestern installiert haben und ich neustarten musste konnte ich nichts mehr auf dem desktop anklicken! man kann nur die maus bewegen aber das war es dann auch schon!
    habe auch windows drauf, weiß nicht ob es daran liegen könnte, aber es wäre naheliegend, da bevor die windows festplatte auf dem desktop angezeigt wird man auch alles ganz normal anklicken kann!
    hat vielleicht jmd. eine lösung? kann die windows partition auch nicht mit boot camp löschen da ich ja nichts anklicken kann!

    danke schon mal
     
  2. tansho

    tansho Gast

    nimm es nicht persönlich aber wer sich nen mäck kauft um Windows laufen zu lassen,tst tst tst
    nur mal ne frage:vor und nach den updates rechte repariert??
     
  3. high-end-freak

    high-end-freak Herrenhut

    Dabei seit:
    16.12.05
    Beiträge:
    2.289
    ja und wer dann Mac sowas von falsch schreibt tss tss tss
     
  4. tansho

    tansho Gast

    hi high-end-freak,könnte es sein dass es absicht war du kleiner klugscheisser
     
  5. high-end-freak

    high-end-freak Herrenhut

    Dabei seit:
    16.12.05
    Beiträge:
    2.289
    tss tsss tss da regt sich jemand auf und benutzt voellig unnoetigerweise sinnlose kraftausdruecke tss tss tss
     
  6. newman

    newman Roter Eiserapfel

    Dabei seit:
    02.06.05
    Beiträge:
    1.436
    Guckst du hier.

    Normalerweise ist Adobe Version Cue daran schuld. Du solltest das Startobjekt löschen, dazu im sicheren Modus starten.
     

Diese Seite empfehlen