1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

osx 10.3.9 airport deaktiviert sich, system läuft instabil???

Dieses Thema im Forum "macOS & OS X" wurde erstellt von turak, 28.05.06.

  1. turak

    turak Alkmene

    Dabei seit:
    16.02.06
    Beiträge:
    33
    hallo apfeltalker...

    ...gestern stand ich wirklich wie der osx vorm berge, plötzlich bekam ich eine meldung, dass ein problem mit der airport verbindung bestehe und die verbindung für 1 minute unterbrochen würde. danach war ich in der zeitschleife gefangen:

    ...airport an...meldung 1min...airport aus...airport an...1min usw usw

    danach liefen alle programme auf labil, itunes schmiert ab, systemeinstellungen starten und beendet sich selbst. auch eine mehrmaliges neustarten, auch ein warten 20min aus und neuer versuch brachte nix...

    ...ich hatte hier noch den systemoptimizer liegen und habe in letzter not das progranmm laufen lassen, danach war plötzlich wieder alles gut ??!?!

    hat schon mal jemand solche probleme gehabt? wie kann man sowas sonst lösen oder um was für einen fehler könnte es sich handeln?

    gruss
    dS
     
  2. civi

    civi Gast

    Wenn du hier wirklich Hilfe erwartest, dann musst du uns auch deine Konfiguration mitteilen.
     
  3. turak

    turak Alkmene

    Dabei seit:
    16.02.06
    Beiträge:
    33
    nachtrag..konfig

    also konfig lautet:

    * G4Ibook 800
    * 128MB fest + 512MB
    * 40GB Samsung
    * Combo
    * osx 10.3.9

    ich habe jetzt mal einen hardwaretest durchlaufen lassen und eben hat er einen fehler im 512mb ram angezeigt, vielleicht lags daran? kann das sein?

    gruss
    dS
     

Diese Seite empfehlen