1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Opera lädt die Seite, zeigt aber nichts an

Dieses Thema im Forum "Browser" wurde erstellt von Dom, 27.03.07.

  1. Dom

    Dom Idared

    Dabei seit:
    12.11.05
    Beiträge:
    28
    Hallo,

    Ich hab ein kleines Problem: Opera lädt die Seite - egal welche, stellt aber nichts mehr dar, sondern zeigt immer nur eine weiße Seite. Hat jemand eine Ahnung was ich da machen kann.

    mfg
    dom
     
  2. apple-byte

    apple-byte Jakob Lebel

    Dabei seit:
    22.12.05
    Beiträge:
    4.867
    was machen denn andere Browser?
     
  3. Dom

    Dom Idared

    Dabei seit:
    12.11.05
    Beiträge:
    28
    safari funktioniert ohne probleme, nur opera nimmer
     
  4. Nogger

    Nogger Damasonrenette

    Dabei seit:
    05.11.05
    Beiträge:
    494
    Weißen Text auf weißen Grund eingestellt? Bearbeiten -> Alles Auswählen und schauen, ob was angezeigt wird. Rechte Maustaste -> Quelltext um zu schauen, ob da was steht.

    Ansonsten zuerstmal den Cache löschen. Einstellungen -> Erweitert -> Verlauf
    Wenn das nicht hilft mal die Einstellungen leeren. Opera schließen, Library -> Preferences und dort den Ordner "Opera Preferences" umbenennen.
     
  5. Dom

    Dom Idared

    Dabei seit:
    12.11.05
    Beiträge:
    28
    super danke, hat funktioniert!!
     
  6. Nogger

    Nogger Damasonrenette

    Dabei seit:
    05.11.05
    Beiträge:
    494
    Was denn davon? Falls jemand anders so ein Problem hat.
     

Diese Seite empfehlen