1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Netzwerk hängt beim Start und danach ab und zu

Dieses Thema im Forum "Webhosting/DSL-Anbieter" wurde erstellt von jeremi66, 21.04.07.

  1. jeremi66

    jeremi66 Gast

    Hallo,

    habe ein Problem mit meinem neuen MacBook (Mac OS X 10.4.9 mit allen Updates) was die Internetanbindung betrifft. Zur Setup: Verbindung per Ethernetkabel zum MSI DSL Router RG54G3 (neuste Firmware). An dem Router hängt per WLAN auch eine Win Maschine die ohne Probleme läuft. Airport, Bluetooth und IPv6 sind auf dem Mac deaktiviert. Nun ist das problem wie folgt: Nach dem Hochfahren des Macs kann ich zwar alle möglichen Rechner im Internet per Hostnamen anpingen (also DNS+ICMP scheinen zu funktionieren). Eine echte TCP/IP verbindung, also Webseite per HTTP aufrufen, geht aber erst mal nicht -> Timeout. Dann nach ein paar Minuten, ist immer unterschiedlich, geht dann. Wenn es mal geht dann funktioniert i.d.R. auch bis zum nächsten Neustart, manchmal gibts aber auch zwischendrin noch Hänger. Experementiert habe ich mit der MTU Size + DHCP, brachte aber keine Verbesserung. Wenn die Verbindung zum Netz da ist, ist sie auch von der Geschwindigkeit her OK. Hat jemand eine Idee oder das gleiche Problem? Danke. Hendrik (alias jeremi66)
     

Diese Seite empfehlen