1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MPB blinkt nur :(

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von themoetrix, 06.10.06.

  1. themoetrix

    themoetrix Finkenwerder Herbstprinz

    Dabei seit:
    30.03.06
    Beiträge:
    465
    Hallo,

    mein MacBook Pro ist jetzt schon zwei mal abgestürzt :( Konnte es dann nicht neustarten und die LED vorne blinkte nur noch in einem schnellen Intervall. Kann mir jemand sagen, was mir dieses Signal sagen soll!!
     
  2. hubionmac

    hubionmac Rheinischer Krummstiel

    Dabei seit:
    25.06.04
    Beiträge:
    379
    nimm' mal die Batterie raus... und versuche eine PMU Reset
    Wenn das dann funktioniert die 1. System-DVD einlegen, beim Start 'D' gedrückt halten (von der Diagnose-Partition der DVD booten), vor dem Start des (ausführlichen) Tests 'ctr' und 'L' drücken (dann führt er den Test immer und immer wieder durch) und den Hardware-Test mal so 5- 10mal durchlaufen lassen. Wenn er dann keinen Hardware-Defekt gefunden haben sollte, da Gerät weiter beobachten und wenn Du dann immer noch Probleme haben solltest (System und Programm als Fehlerquellen ausschließen kannst) das Gerät zur Reparatur bringen. (Vielleicht mal testweise das ein oder andere Speichermodul ausbauen).
     
  3. themoetrix

    themoetrix Finkenwerder Herbstprinz

    Dabei seit:
    30.03.06
    Beiträge:
    465
    der rechner startet wieder, aber das hat er nach dem ersten absturz nach 10 min auch getan. die diagnose hat keine fehler gefunden. ich werde das mal beobachten. hoffe das das logicboard nicht wieder kaputt ist. wäre dann mein 4.
     
  4. Indigo0815

    Indigo0815 Rheinischer Winterrambour

    Dabei seit:
    05.01.05
    Beiträge:
    932
    ...schau doch mal hier:
    klick
     
  5. themoetrix

    themoetrix Finkenwerder Herbstprinz

    Dabei seit:
    30.03.06
    Beiträge:
    465
    mhm, das ist komisch. würde mal sagen, das die LED ca. 1x pro sec blinkt. den arbeitsspeicher habe ich jedoch schon seit dem kauf in dem macbook. kann ja net sein, dass er jetzt aufeinmal nicht erkannt wird. gibt es ein programm, mit dem ich den speicher auf herz und nieren testen kann. das diagnose programm der mac os boot cd (beim starten D halten) hat keine Fehler gefunden!
     
  6. themoetrix

    themoetrix Finkenwerder Herbstprinz

    Dabei seit:
    30.03.06
    Beiträge:
    465
    Ich habe jetzt die Speicherriegel ein wenig rumgetauscht. wenn ich nur einen der beiden Riegel in den hinteren Steckplatz setze bootet das MBP. wenn ich jedoch einen in den vorderen Steckplatz stecke, fängt das MBP an zu blinken.

    Sieht dann wohl eher nach einem LogicBoard Schaden aus, oder was meint Ihr?
     
  7. themoetrix

    themoetrix Finkenwerder Herbstprinz

    Dabei seit:
    30.03.06
    Beiträge:
    465
    jetzt wird mir bei dem diagnose tool ein fehler angezeigt: 4sns/1/40000000: 'TmOP'
    aber was soll er mir sagen ?!?!
     

Diese Seite empfehlen