1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mein PB schaltet nicht mehr in den Sleep-Modus!

Dieses Thema im Forum "macOS & OS X" wurde erstellt von philo, 24.08.05.

  1. philo

    philo Roter Stettiner

    Dabei seit:
    13.10.04
    Beiträge:
    973
    hallo,

    keine ahnung warum, aber er macht es nicht mehr, obwohl es auf 10 min eingestellt ist.

    ich benutze eine PPPoE Verbindung, kann es daran liegen. Von Hand fährt er noch in den Sleep-Modus.

    Gruss
    Ivo
     
  2. Sascha

    Sascha Meraner

    Dabei seit:
    05.01.04
    Beiträge:
    226
    Meines (G4 1,5GHz, 15Zoll, Dez. 04) hat neuerdings auch derartige Anwandlungen, keine Ahnung warum. Und ich nutze kein PPOE. Manchmal klappt es, manchmal nicht. Allerdings spinnt die Akkuanzeige auch völlig rum. Irgendwie konnte man den wieder "timmen", muss mal schauen, wie das ging.

    Gruß, Sascha
     
  3. philo

    philo Roter Stettiner

    Dabei seit:
    13.10.04
    Beiträge:
    973
    was heißte denn timmen? bei mir geht es gar nicht mehr mehr.
    gruß
    ivo
     
  4. xycv

    xycv Idared

    Dabei seit:
    24.07.04
    Beiträge:
    29
    denke es liegt tatsächlich an der ppoe
    mein desktop verweigert auch hartnäckig das einschlafen wenn ppoe aktiv ist
    bei mir ist es dsl und das ist irgendwie auch einleuchtend solange verbunden kein sleep zumindest kein tiefschlaf *ggg* ruhezustand monitor macht er.

    @sascha ja den accu kann man recalibrieren musst mal nach suchen
     
  5. spaclinux

    spaclinux Gast

    Den Akku calibriert man indem man das Akku solange ohne Netzteil laufen lässt bis es aus geht! Danach wieder vollständig laden und der Akku ist calibiert!

    Ich kann die Aussage bestättigen, dass der Rechner bei aktiven pppoe nicht einschläft! MacOSX erkennt den pppoe wohl als aktiven Prozeß und läßt den Rechner nicht einschlafen!
     

Diese Seite empfehlen