1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

mein PB Lüfter kommt mit dem MediaPlayer nicht klar...

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Shebsl, 12.09.06.

  1. Shebsl

    Shebsl Schöner von Nordhausen

    Dabei seit:
    12.11.05
    Beiträge:
    317
    hi,

    mein PB-Lüfter kommt einfach nicht mehr zum stehen, wenn ich files mit dem MediaPlayer abspiele... keine Ahnung warum, seltsamerweise zieht der MP auch gut und gern 70% (!!!) der CPU-Leistung. Das ist doch nicht normal... ist das bei euch auch so?

    Gruß.
     
  2. Die Banane

    Die Banane Linsenhofener Sämling

    Dabei seit:
    11.06.06
    Beiträge:
    2.540
    nein, bei mir nicht. allerdings wenn du denn wmp nur zum apsielen von wma benutzt such mal nach flip 4 mac , damit kannst du wma auch mit quicktime abspielen ;)
     
  3. HerrFuchs

    HerrFuchs Alkmene

    Dabei seit:
    11.12.04
    Beiträge:
    31
    hmm shebsl, das kommt drauf an. auf die verwendete hardware etwa. für einen 200MHz G3 wären 70% hierbei wohl wenig. für einen 3GHz MacPro dagegen in der tat etwas viel. which mac are you? ;)
     
  4. Shebsl

    Shebsl Schöner von Nordhausen

    Dabei seit:
    12.11.05
    Beiträge:
    317
    ist ein PB der letzten Generation, also 1,67 GHz mit 1 GB Ram. Dass da irgendwas nicht stimmt ist klar, denn selbst wenn Photoshop auf vollen Touren läuft, dreht der Lüfter nicht so auf.
    Ich benutz den Mediaplayer eigentlich auch nur für den Giga-Games Stream, der funktioniert nur mit dem MediaPlayer. Aber nach 2 Minuten dreht der Lüfter als gäb es kein Morgen mehr.
     

Diese Seite empfehlen