1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MBP startet nicht und ist sehr heiß

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Ghostwriter, 25.10.06.

  1. Hallo ihr Lieben,
    habe jetzt mein MBP seit ca. 2 Wochen und alles war wunderbar bis heute.
    Habe auch schon diese Foren nach Hilfe durchsucht, doch ganz trifft es mein Problem nicht.
    Also berichte ich mal und hoffe auf Hilfe:
    Ich habe einige Zeit mit Pages gearbeitet, Pages beendet und dann das Book 'Ausgeschaltet'. Die Batterie war dabei voll und ich benutzte das Netzteil. Danach habe ich den Netztstecker gezogen. Dann sah ich, daß die Leuchte, die den Ruhezustand anzeigt, permanent brennt, das heißt sie flimmert nicht!
    Ich wollte sehen, was da los ist öffnete den Deckel, die Lampe ging aus, der Bildschirm blieb dunkel.
    Dann versuchte ich das MBP zu starten, doch der Bildschrim blieb schwarz und im Gegensatz zu anderen, ertönte auch kein Startton. Es passierte einfach gar nichts. Allerdings ist es superheiß, also unten drunter sowieso aber auch die gesamte Fläche um die Tastatur ist wirklich sehr warm.
    Erwähnen sollte ich vielleicht noch, daß die Loading Anzeige am Netztstecker orange leuchtet, obwohl wie gesagt die Batterie voll war und ich bei Pages mit Netzsteil gearbeitet habe.
    So, das ist passiert und nun mache ich mir große Sorgen. Ich hoffe, ihr könnt mir einen Tipp geben, was ich tun kann.
    Liebe Grüße
     
  2. Mh? Wirklich keiner eine Idee? Lasst mich nicht hängen!

    Ich habe hier öfter was von Logikboard gelesen oder kann es Überhitzt sein?
     
  3. risiko90

    risiko90 Niederhelfenschwiler Beeriapfel

    Dabei seit:
    23.11.04
    Beiträge:
    855
    Wie wärs mal mit "Hard-Reset" Netzstecker ziehen, Akku rausnehmen, eine Stunde warten, alles wieder einbauen und dein MBP aufstarten?

    Liebe Grüsse
    risiko90
     
  4. saarmac

    saarmac Weisser Rosenapfel

    Dabei seit:
    26.12.05
    Beiträge:
    792
    Einfach mal vom netz trennen akku raus, fals er net aus geht und abkühlen lassen, dann nochmal probieren... und berichten

    risiko war schneller
     
  5. Danke euch!

    Ja, im Prinzip habe ich es so gemacht.
    Also Batterie raus, dann wieder rein und mit appletaste + C gestartet.
    Er hat brav gestartet und alles war wie gewöhnlich, abgesehen natürlich von der Fehlermeldung.
    Als Fehler wurde angegeben: Kernel Panik (und ziemlich viel anderes was ich euch bei Interesse gern angeben kann)
     
  6. saarmac

    saarmac Weisser Rosenapfel

    Dabei seit:
    26.12.05
    Beiträge:
    792
    Ich kann dir da leider nicht weiter helfen, aber eine Kernel Panik (Bluescrean des MAC) kann schon mal vorkommen. Und du hast ja noch ne Zeit lang Garantie.
     
  7. Mist, da hatte ich mich schon gefreut, daß es ein einmaliger Fehler bliebe, doch zu früh gefreut.
    Einmal ließ er sich jetzt ganz normal ausschalten, doch beim nächsten Mal blieb schon wieder die kleine Lampe vorn an und er wurde schon wieder heiß.:-c
     
  8. gloob

    gloob Wilstedter Apfel

    Dabei seit:
    31.01.05
    Beiträge:
    1.915
    dann ham se dir nen toaster angedreht
     
  9. Ja, so langsam komme ich ins Grübeln, ob ich die richtige Wahl getroffen hab.
    Hatte bisher immer PC's und keine größeren Schwierigkeiten.
    Kaum hab ich meinen ersten Mac, geht's ziemlich schief.
     
  10. macchrissli

    macchrissli Weisser Rosenapfel

    Dabei seit:
    21.05.05
    Beiträge:
    790
    klappst du ihn vielleicht im shut-down prozess schon zu, dann passiert das, da er dann versucht in den standby zu gehen wären er runterfährt. einfach warten bis die led aus ist an der front bevor du zuklappst. Außerdem brauchste keinen Hardreset machen, einfach Powerknopf 5sek drücken.

    MFG ChrissLI
     
  11. @ Macchrissli Vielen Dank für Deine Antwort!

    Leider ist das auch nicht die Ursache. Ich bin sehr sensibel für das Gerät und habe immer gewartet bis alles aus ist. Darum kam mir das Brennen der Lampfe ja auch so komisch vor. Die geht allerdings erst an, wenn ich das Book schließe. Sobald ich es wieder öffne, geht die Lampe aus.
    Leider musste ich doch den Hardreset machen, denn egal wie ich den Powerknopf bearbeitet habe, es tat sich gar nichts! Auch nicht wenn ich ihn gedrückt hielt. Noch 'ne Idee vielleicht?

    Habe jetzt mal auf meinen Kalender gesehen und dabei bemerkt, das ich es erst seit letzter Woche Montag (16.10) habe. Finde ich schon gruselig, das nach 1,5 Wochen sowas schon passiert. Das Schlimme ist ja, das ich keine Vorstellung habe, was den Fehler auslöst.
    Und dann lese ich von einer neuen Generation von Books...
     
  12. Patrick Rollbis

    Patrick Rollbis Moderator Betriebssysteme
    AT Moderation

    Dabei seit:
    22.10.06
    Beiträge:
    5.520
    wird nur nen einzelfall sein.
    kann sein das was bei der produktion schief gegangen ist obowhl apple die eigentlich immer testet. schreibe oder rufe apple an und schicke es zurück. dann bekommste nen neues oder sie reparieren es!
     
  13. @ Cryson
    Tja, genau das ist es ja, was mich ärgert. Ich habe wirklich lange überlegt, ob ich es überhaupt bestelle, da ich hier von ziemlich vielen, auch unterschiedlichen Defekten gelesen habe. Und dann bestelle ich es und schon nach 1,5 Wochen tritt sowas auf.
    Du sagst das so einfach: ich bekäme ein Neues oder sie reparieren es.
    Auch habe ich davon gelesen, wie kompetent die Leute von Apple Care sind, so daß ich wenig Lust habe, mit denen in Verbindung zu treten, auch wenn ich an meine Telefonrechnung denke.

    Sorry, bin gerade echt gefrustet.
     
  14. Walli

    Walli Blutapfel

    Dabei seit:
    06.01.06
    Beiträge:
    2.594
    Ja, aber irgendwas musst du machen. Entweder dich damit abfinden oder handeln ;) .
     
  15. Syncron

    Syncron Gast

    Gehe zu einem Apple Händler mit Berechtigung für Reperaturen, dem sogenannten ASP. GRAVIS is z.B. so ein ASP.
     
  16. Naja, abfinden ist nicht möglich, schließlich kann ich so nicht damit arbeiten.
    Wüßte ich wenigstens wodurch es ausgelöst wird, könnte ich was tun oder ändern, doch so ist es ja total unberechenbar.
    Momentan denke ich darüber nach es einfach zurück zuschicken, bin ja noch in der Rückgabefrist. Wobei ich mich frage, wie man das macht, wenn das Gerät defekt ist. Naja, ich werd mal schauen.
    Euch aber vielen, lieben Dank für die Antworten!!
     
  17. nomos

    nomos Harberts Renette

    Dabei seit:
    22.12.03
    Beiträge:
    7.035

    hast du vielleicht selbst Speicher nachgerüstet? Dann nimm den mal probeweise raus bzw achte auf ganz korrekten Sitz.

    Carsten
     
  18. Hallo Nomos
    Nee, ich habe keinen Speicher nachgerüstet. Ich habe das Mac Book Pro genauso wie es auf der Seite von Apple angeboten wurde (vor den Neuen natürlich).
    Das einzige was dazu gekommen ist, ist das iWork Programm und das lief immer Fehlerfrei.
    Das ist es ja, was ich nicht verstehe, ich habe nichts verändert und doch stimmt von einem Mal auf das andere etwas grundlegendes nicht mehr.
    Aber es ist schön zu sehen, doch es doch noch Leute gibt, die Ideen haben und mir Tipps geben!:-D
     
  19. kybdf2

    kybdf2 Rheinischer Winterrambour

    Dabei seit:
    10.02.06
    Beiträge:
    923
    Bist du noch innerhalb der 14 Tage Rückgabefrist? Dann ab damit zurück zu Apple und eins der neuen Modelle holen, die Dienstag erschienen sind.
     
  20. elMacci

    elMacci Golden Delicious

    Dabei seit:
    16.02.05
    Beiträge:
    8
    Genau so würd ichs machen! Entweder Geld zurück und das neue bestellen, oder sie schicken Dir gleich das neue - so oder so würde ich mich nicht auf halbherzige Reparaturversuche seitens Apple einlassen wenn ich noch - wie Du - innerhalb der 14 Tage wäre.

    Just my 2 Cents

    Cheers,
    elMacci
     

Diese Seite empfehlen