1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail

Dieses Thema im Forum "macOS & OS X" wurde erstellt von sanda, 25.10.05.

  1. sanda

    sanda Tokyo Rose

    Dabei seit:
    28.06.05
    Beiträge:
    67
    Hallo,
    ich folgendes Problem, ich kann mit dem Programm "Mail" keine Nachrichten über smtp.gmx.de versenden!!
    Es kommt immer die Meldung, dass ich die Nachricht nicht über den Port 25 versenden kann!!!

    Ich bitte um Hilfe!!

    Danka!!
     
  2. supermario

    supermario Gast

    ...mit welchem internetprovider gehst du denn online?
     
  3. sanda

    sanda Tokyo Rose

    Dabei seit:
    28.06.05
    Beiträge:
    67
    freenet!!
     
  4. supermario

    supermario Gast

    mmhh...versuch mal den port 587 oder 465
     
  5. manuel

    manuel Meraner

    Dabei seit:
    19.08.04
    Beiträge:
    233
    Ist der SMTP-Server von GMX nicht mail.gmx.net?
     
  6. supermario

    supermario Gast

    stimmt auch...vielleicht änderst du erstmal das ;)
     
  7. sanda

    sanda Tokyo Rose

    Dabei seit:
    28.06.05
    Beiträge:
    67
    Nee Jungs hilft alles irgendwie nicht!!!
     
  8. supermario

    supermario Gast

    dann hat sich bestimmt ein anderer winzigkleiner fehler eingeschlichen...
    Posteingangsserver: POP3: pop.gmx.net, IMAP: imap.gmx.net
    Postausgangsserver: mail.gmx.net
    Benutzername: GMX-Kundennummer oder GMX-E-Mail-Adresse (bevorzugen Sie die Kundennummer!)
    Besonderheiten: Verwendet SMTP-Authentifizierung oder "POP3 vor SMTP", je nachdem, wie Sie Ihren Account eingestellt haben.
    IMAP ist nur in den Tarifen ProMail NG und TopMail NG verfügbar.
     
  9. sanda

    sanda Tokyo Rose

    Dabei seit:
    28.06.05
    Beiträge:
    67
    Danke, es geht jetzt, ich hatte nur den Ausgangsserver falsch!!
    Und es kommt auch drauf an, welche Endung du bei der Email-Adresse hast, wenn zB .de dann müssen die Server auch alle mit .de enden!!

    Danke!!
     
  10. manuel

    manuel Meraner

    Dabei seit:
    19.08.04
    Beiträge:
    233
    Das stimmt nicht. ich habe eine .de Adresse benutze aber mail.gmx.net.
    Aber schön, dass es wieder geht! :)
     

Diese Seite empfehlen