1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

"mail" verschickt keine e-mails

Dieses Thema im Forum "Browser" wurde erstellt von koksnutte, 03.11.05.

  1. koksnutte

    koksnutte Ribston Pepping

    Dabei seit:
    13.04.05
    Beiträge:
    299
    guten morgen!
    ich kann irgendwie nur e-mails von meinem gmx account empfangen aber keine verschicken...
    wie konfiguriere ich einen GMX pop-account für "mail"?
     
  2. Jens

    Jens Ingrid Marie

    Dabei seit:
    05.01.04
    Beiträge:
    269
    In den Account-Einstellungen ist unten ein Knopf "Server-Einstellungen".
    In aller Regel einfach im dann aufpoppenden Fenster für Indentifizierung
    ebenfalls Name und Kennwort eingeben.
    Natürlich muss der SMTP-Server noch den richtigen Namen haben (ganz oben in dem Fenster), bei GMX war's...
    mail.gmx.de? Geraten, probier's einfach...
     
    koksnutte gefällt das.
  3. treppenputz0r

    treppenputz0r Ribston Pepping

    Dabei seit:
    10.10.04
    Beiträge:
    300
    mail.gmx.de ist rrrrrichtig! Der Kandidat erhält hundert Punkte und einen neuen Miele-Waschautomaten! ;)
     
  4. Jens

    Jens Ingrid Marie

    Dabei seit:
    05.01.04
    Beiträge:
    269
    'tschuldigung, daß ich nicht jeden Looser-Provider sicher auswendig kenne.
    Hast Du auch was konstruktives am Start?
     
  5. koksnutte

    koksnutte Ribston Pepping

    Dabei seit:
    13.04.05
    Beiträge:
    299
    juhuuu, danke! ich hatte mail.gmx.net eingegeben...
     
  6. michis0806

    michis0806 Adams Apfel

    Dabei seit:
    27.02.04
    Beiträge:
    511
    Wie wäre es denn mal einfach mit der Forum-Suche? Oder der GMX-Hilfe?
    Guckst du!
     
  7. Jens

    Jens Ingrid Marie

    Dabei seit:
    05.01.04
    Beiträge:
    269
    BTW: früher ging mail.gmx.net ja auch.
     
  8. koksnutte

    koksnutte Ribston Pepping

    Dabei seit:
    13.04.05
    Beiträge:
    299
    ich habe das forum durchsucht! es stand aber überall das ich mail.gmx.net eingeben soll...funktionierte aber nicht... o_O
     
  9. treppenputz0r

    treppenputz0r Ribston Pepping

    Dabei seit:
    10.10.04
    Beiträge:
    300
    Na ja, tut mir Leid, dass du keinen Spaß verstehst. o_O
    Du willst was konstruktives hören? Okay: Loser schreibt man mit nur einem O. :p

    Und zum Thema: Auf keinen Fall vergessen, unter "Identifizierung" auf Kennwort zu stellen und unten die Benutzerdaten einzugeben. Dann müsste es eigentlich klappen.
     
  10. Jens

    Jens Ingrid Marie

    Dabei seit:
    05.01.04
    Beiträge:
    269
    Ups. Stimmt. Siehste, das war konstruktiv...
     

Diese Seite empfehlen