1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail unter OSx Tiger spinnt wohl

Dieses Thema im Forum "Mailprogramme" wurde erstellt von Naddl, 20.12.06.

  1. Naddl

    Naddl Riesenboiken

    Dabei seit:
    27.10.05
    Beiträge:
    285
    Hallo!
    Ich bin etwas ratlos!:(
    Mein Mailprogramm spinnt wohl!
    Schreibe ich eine neue Mail, zeigt er mir an: Email konnte nicht gespeichert werden.
    Habe wegen anderen Problemen das Betriebssystem neu draufgenudelt. Der Fehler ist geblieben- und nun?o_O

    Irgendeine Idee?
     
  2. Diekippe

    Diekippe Becks Apfel (Emstaler Champagner)

    Dabei seit:
    23.08.06
    Beiträge:
    328
    Oha,
    benutzt Du Imap oder Pop-Empfang? Hast Du da in letzter Zeit etwas verstellt?
     
  3. Naddl

    Naddl Riesenboiken

    Dabei seit:
    27.10.05
    Beiträge:
    285
    Jep, ist IMAP von AOL, ist alles neu eingerichtet- wegen neuem Rechner.
    Doch die Einstellungen sind wie vorher unter Panther.- ich versteh das nicht-
     
  4. Diekippe

    Diekippe Becks Apfel (Emstaler Champagner)

    Dabei seit:
    23.08.06
    Beiträge:
    328
    Ich hatte da mal das gleiche Problem, bei mir lag's daran, dass ich meinen Arcor-Zugang von Pop auf Imap umgestellt hatte. Ich glaube, Mail versucht da, direkt auf dem Server zu speichern, und das klappt nicht. Im gesendet-Ordner tauchen die Emails doch dann aber auf, oder?
    Nur eins vorweg: Weiter weiss ich jetzt auch nicht.
     
  5. Naddl

    Naddl Riesenboiken

    Dabei seit:
    27.10.05
    Beiträge:
    285
    Ich hab das alles nochmals gecheckt und mit den Daten von AOL verglichen.
    Alles richtig!
    Ach und gesendet- ja, da sind die schon drin.
    Doch dann zeigt es manchmal zwei an und es ist nur eine drin, beim Spam auch.
    -ich versteh´s immer noch nicht-
     
  6. Naddl

    Naddl Riesenboiken

    Dabei seit:
    27.10.05
    Beiträge:
    285
    So, ich habe einfach "Entwürfe auf Server sichern" abgewählt- jetzt gehts wohl.
    Ist ja schon mal was!
     

Diese Seite empfehlen