1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail lädt keine alten eMails im Postfach

Dieses Thema im Forum "Mailprogramme" wurde erstellt von abc, 07.06.06.

  1. abc

    abc Empire

    Dabei seit:
    18.08.05
    Beiträge:
    84
    ich habe ca. 350 eMails in meinem T-Online Postfach in Mail.

    Allerdings wird mir seit heute keine einzige mehr angezeigt wenn ich auf das Postfach klicke.
    Wenn ich die Suche benutze seh ich zwar die eMail, aber folgendes wird angezeigt:

    "Die E-Mail von xxx <xxx> mit dem Betreff „xxx“ wurde nicht vom Server geladen. Sie müssen mit diesem Account eine Verbindung zum Internet herstellen, um die E-Mail zu laden."

    Allerdings bin ich mit dem Internet verbunden, und der Account ist auch richtig konfiguriert.

    Wenn ich z.B. jetzt eine neue eMail schreiben würde, würde diese ankommen, aber eben nicht die alten.


    Habt ihr ne Ahnung was da nicht richtig funzt?

    Schonmal vielen Dank für eure Antworten! o_O

    PS: Meine 2 web.de Accounts sind davon nicht betroffen.


    EDIT: Wenn ich über Spotlight die eMails suche, dann finde ich sie und sie werden auch angezeigt, allerdings nicht im Postfach, sondern nur einzeln.
     
    #1 abc, 07.06.06
    Zuletzt bearbeitet: 07.06.06
  2. abc

    abc Empire

    Dabei seit:
    18.08.05
    Beiträge:
    84
    Als ich grade meine Cron Jobs repariert hab, kam u.a. diese Nachricht:
    "mail:
    postqueue: warning: Mail system is down -- accessing queue directly
    Mail queue is empty"
     

Diese Seite empfehlen