1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail: Keine Verbindung im offenen WLan?

Dieses Thema im Forum "Mailprogramme" wurde erstellt von Marja, 13.03.07.

  1. Marja

    Marja Oberösterreichischer Brünerling

    Dabei seit:
    07.08.06
    Beiträge:
    707
    Hallo,

    glücklich habe ich mein Domizil für die nächsten 4 Tage im schönen Freiburg aufgeschlagen und wollte gleich meine emails über das offene WLan- Netz abrufen.

    Mein MacBook hat das Netz sofort entdeckt und sich eingeloggt.
    Safari klappt problemlos.

    Leider meldet mail allerdings auf allen Konten: Verbindung fehlgeschlagen.
    Wenn ich dann auf "Mit dem Internet verbinden" klicke, kommt die Fehlermeldung erneut.

    Die Netzwerkstabilität schwankt zwischen 2 und 3 "Balken"
    (Störunempfindlichkeit aktiviert)
    Muss ich in einem offenen Netz noch anderes beachten?

    Herzliche, sonnige Grüße!
    Die Marja
     

    Anhänge:

  2. CRiMe

    CRiMe Englischer Kantapfel

    Dabei seit:
    07.12.06
    Beiträge:
    1.075
    hi,

    die server (pop3 / imap / smtp) sind richtig eingestellt ??
    das nochmal prüfen denn wenn das internet-browsen geht (safari) kann man
    doch eigentlich auch immer seine mails bei zb gmx abfragen....
     
  3. Marja

    Marja Oberösterreichischer Brünerling

    Dabei seit:
    07.08.06
    Beiträge:
    707
    An den Servern habe ich nichts geändert.
    Gestern Abend im Heimnetz klappte noch alles prima :mad:
     
  4. Marja

    Marja Oberösterreichischer Brünerling

    Dabei seit:
    07.08.06
    Beiträge:
    707
    Neustart hat leider auch nichts gebracht...
     
  5. Marja

    Marja Oberösterreichischer Brünerling

    Dabei seit:
    07.08.06
    Beiträge:
    707
    Eine Überprüfung aller Postfächer hat nichts ergeben...
    Regeln sind auch nicht hinterlegt...

    Ich habe keine Ahnung, wo ich noch suchen könnte... :(

    Hat vielleicht noch jemand einen Tipp,
    den ich mal auspobieren könnte?

    Über die Homepages der Anbieter (u.A. gmx) kann ich die emails problemlos abrufen.

    Ciao Marja
     
  6. Marja

    Marja Oberösterreichischer Brünerling

    Dabei seit:
    07.08.06
    Beiträge:
    707
    Öhem... ich muss mich nochmal melden :innocent:

    Thunderbird funktioniert auch nicht...

    Weder die gmx- Accounts noch die anderen...

    Hm... o_O
     
  7. Marja

    Marja Oberösterreichischer Brünerling

    Dabei seit:
    07.08.06
    Beiträge:
    707
    So, Problem ist nicht gelöst, aber eine Erklärung habe ich nun gefunden.
    Bei mehreren Zugriffen ist hier das Netz wohl belastet.
    Zwischendurch streikt auch Safari und mal geht nichts mehr.
    Jetzt grad kann ich sogar emails empfangen...

    Da ist wohl nichts dran zu machen...

    Ciao Marja
     

Diese Seite empfehlen