1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Mail – es geht nichts mehr

Dieses Thema im Forum "Mailprogramme" wurde erstellt von bendid, 24.07.07.

  1. bendid

    bendid Golden Delicious

    Dabei seit:
    06.03.07
    Beiträge:
    8
    Guten Tag,

    ich habe folgendes Problem. Benutze seit längerem Apple Mail und habe 4 POP Accounts eingerichtet (Google, GMX, Web und noch einen). Sie haben bisher einwandfrei funktioniert doch seit gestern habe ich keinen Zugriff mehr auf die Server bzw. sie können sich nicht mehr verbinden.
    Komisch: der vierte verbindet sich manchmal, manchmal auch nicht.
    Wenn ich auf Verbinden klicke kommt folgende Fehlermeldung:
    Möglicherweise gibt es ein Problem mit dem Mail-Server oder dem Netzwerk. Prüfen Sie die Einstellungen für den Account „cube-online.net“ oder versuchen Sie es erneut.

    Folgender Server-Fehler ist aufgetreten: Bei der Verbindung zum Server „mail.cube-online.net“ an Port 0 ist eine Zeitüberschreitung aufgetreten.
    Diese Meldung kommt auch bei allen anderen Accounts. Weiterhin stürtzt Mail ständig ab und ich kanns nur sofort beenden.
    Habe bereits den Cache gelöscht, den Envelope Index verschoben, den Schlüsselbund repariert und die HD überprüft.
    Als ich den Envelope Index verschoben habe, konnte Mail trotzdem die Nachtrichten erneut importieren, jedoch danach wieder das bekannte Problem.

    Danke für eure Hilfe
     
  2. Jenso

    Jenso Gast

    Rechner einfach mal runterfahren und etwas warten.

    In der Zwischenzeit evtl. vorhandene Router/Switches oder Modems resetten.

    Hochfahren, angucken - na?
     
  3. UVo

    UVo Rheinischer Krummstiel

    Dabei seit:
    24.07.06
    Beiträge:
    376
    Web.de erlaubt soweit ich weiss die Abfrage von Emails nur alle 15min. Dazu gabs erst kuerzlich ein Thread --> Suche benutzen.

    Uwe
     
  4. plaetzchen

    plaetzchen Kaiserapfel

    Dabei seit:
    21.10.05
    Beiträge:
    1.729
    DIe Einstellungen deines Account bei cube-online.net sind falsch! Mach mal einen Screenshot der Einstellungen
     
  5. bendid

    bendid Golden Delicious

    Dabei seit:
    06.03.07
    Beiträge:
    8
    Habe Router neu gestartet:
    Dieser Server hat ein Zertifikat für „pop.gmx.net“ ausgestellt. Mail konnte die Identität des Servers jedoch nicht überprüfen. Fehler:

    Das Zertifikat für den Server ist ungültig.

    Möglicherweise sind Sie mit einem Computer verbunden, der vorgibt „pop.gmx.net“ zu sein, und gefährden dadurch Ihre vertraulichen Informationen. Möchten Sie trotzdem fortfahren?

    Diese Meldung kommt auch bei allen anderen Accounts.

    OK, werd mal Screenshots machen.
     
  6. bendid

    bendid Golden Delicious

    Dabei seit:
    06.03.07
    Beiträge:
    8
    Also, an den Einstellungen kanns nicht liegen. Das müsste alles passen. Glaub auch eher das es eine Berechtigungssache is die sich hier verstellt hat. Warum sonst sollt von heute auf morgen nichts mehr funktionieren und vor allem: ich komm nur ganz schwer ins Bearbeitungsmenu, da es sofort abkackt. Wollte vor ein paar Tagen nen vpn Client installieren, mit dem hats aber nichts zu tun? Vielleicht hats hier was durcheinander gebracht…
     
  7. bendid

    bendid Golden Delicious

    Dabei seit:
    06.03.07
    Beiträge:
    8
    Neuer Stand:
    Habe die Pref gelöscht und will nun die Accounts neu anlegen. Aber nicht mal hier verbindet er sich mit dem incomming server…
     
  8. Nathea

    Nathea Admin
    AT Administration

    Dabei seit:
    29.08.04
    Beiträge:
    13.547
    Wolltest Du nicht Screenshots machen?
     
  9. chrisbiolog

    chrisbiolog Becks Apfel (Emstaler Champagner)

    Dabei seit:
    13.11.06
    Beiträge:
    329
    Entschuldigung aber habt Ihr das Problem irgendwie gelöst. Habe im Moment nämlich selbiges Problem.

    Gruss

    B
     
  10. zackwinter

    zackwinter Seidenapfel

    Dabei seit:
    11.11.07
    Beiträge:
    1.338
    Threadtitel

    Ohne dir jetzt zu nahe treten zu wollen. Aber wie soll bei deiner Titelwahl des Threads ein fremder Nutzer, der die AT Seite nach Problemlösungen durchsucht, diesen hier finden? Ich finde solche Threadtitel unmöglich. Genauso wie einige schreiben: "Ich brauche Hilfe!" Was ja zugegebernermaßen nicht mehr so oft vorkommt. Nun kannst du es ja auch nicht mehr ändern. Aber weil ich früher auch in Foren sehr viel Problemlösungen gesucht habe, hasse ich solche Threadtitel, die eigentlich gar nichts über >das Problem< aussagen.

    mit freundlichen grüßen
    zackwinter
     

Diese Seite empfehlen