1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MacOS 9 fährt nicht herunter :(

Dieses Thema im Forum "Retro-Ecke" wurde erstellt von twin, 24.05.07.

  1. twin

    twin Querina

    Dabei seit:
    26.02.07
    Beiträge:
    186
    Halllöle,
    so langsam bin ich Stammposter hier im MacOS 9 Forum :D
    Es geht darum: Ich habe in einer Schule ca. 14 iMacs mit einander vernetzt...alles alte G3er mit MacOS 9.2. Einige Rechner fahren über den Befehl "Ausschalten" nicht herunter, sondern lassen sich nur mit einem Tastaturbefehl zwangsweise stilllegen, was natürlich eine Reklamation beim Neustart hervorruft.
    Woran könnte das liegen? Habt ihr da evtl. einen Tipp parat?

    Vielen Dank schon mal! Grüße, Marcel
     
  2. LaForce

    LaForce Transparent von Croncels

    Dabei seit:
    18.01.06
    Beiträge:
    309
    3 bis 2 Infos bräuchte man noch:
    - WO bleibt die Kiste hängen? (Sind alle Programme schon dicht?)
    - Waren Netzwerk-Volumes angemeldet? (Dann kanns sein, dass das OS auf Antworten wartet..)
    Versuch' doch mal das ganze etwas genauer zu beschreiben? (Regelmäßigkeiten aufzufinden - das was Du Deinen Schülern auch auftragen würdest ;))
     
  3. twin

    twin Querina

    Dabei seit:
    26.02.07
    Beiträge:
    186
    Danke schon mal für die Antwort...leider gibt es bei diesem Problem keine Regelmäßigkeit. Netzwerk Volumes sind nicht geöffnet. Wo genau er hängenbleibt schaue ich noch mal nach und melde mich hier noch mal ;)
     

Diese Seite empfehlen