1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MacBook stromsüchtig ?!?!

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von flo.h, 06.11.06.

  1. flo.h

    flo.h Macoun

    Dabei seit:
    21.10.05
    Beiträge:
    118
    Hi Leute,
    ich habe nichts gefunden, weil ich u.a. nicht wusste, wie man suchen sollte.
    Mein Problem ist folgendes:
    Ich schalte mein MacBook an (am Stromnetz) und wenn ich das Kabel entfehrne geht er aus und muss neu hochfahren. Wenn er nicht am Stromnetz ist, dann fährt er auch nicht hoch.
    Ich hba im mal im StandBy vom Netz genommen und dann wieder drauf getan und dann kam erst ein "verszerrtes" Bild und dann gings wieder (aber das ander Problem bestand weiterhin)
    Das ist wirklich scheiße, da es ja jetzt kein Laptop mehr ist!:mad:
    Hoffe ihr wisst, was ich machen muss
    Vielen Dank
    Flo
     
  2. gloob

    gloob Wilstedter Apfel

    Dabei seit:
    31.01.05
    Beiträge:
    1.915
    Sorry blöde Frage. Ist der Akku richtig drin?? Wenn ja. Ab zu Apple ans Telefon und meckern das der Akku futsch is und nen neuen "beantragen"
     
  3. gloob

    gloob Wilstedter Apfel

    Dabei seit:
    31.01.05
    Beiträge:
    1.915
    Und wenn der Akku richtig funktioniert hat mal und es nicht am Akku liegt (gegebenfalls bei nem anderen MacBook testen. Dann das Book einschicken oder zu nem ServicePartner bringen, weil dann könnte es auch an der Stromverbindung zwischen Akku und Motherboard liegen :(
     
  4. flo.h

    flo.h Macoun

    Dabei seit:
    21.10.05
    Beiträge:
    118
    Hi
    ja also der akku ist richtig drin (wenn ich auf den überprüfungsknoopf drücke, dann erscheinen die LED's ,die mir anzeigen, dass es ganz voll ist!
    Vielleicht ruf ich da bei Gravis mal an
    Vielen Dank
    Flo
     
  5. guy_incognito

    guy_incognito Oberdiecks Taubenapfel

    Dabei seit:
    20.09.06
    Beiträge:
    2.751
    Vielleicht einfach mal den Akku rausnehmen und wieder reinsetzen. Und mal schauen, wie die Kontakte aussehen. Vielleicht hat sich irgendwelcher Schmodder dort abgelagert. ;)
     
  6. andi*h

    andi*h Gast

    hello,

    naja...die led's leuchten auch auf wenn der akku einen meter vom book entfernt ist. diese zeigen dir ja nur den ladezustand an und gelten nicht als komplett-funktionstest ;)

    sonst würde ich aber auch sagen, einfach mal bei apple, bzw. einem asp in der nähe melden.

    lg, andi
     
  7. iPoe

    iPoe Pomme Etrangle

    Dabei seit:
    07.03.05
    Beiträge:
    910
    monitor angesteckt?
    mein macbook pro verweigert den betrieb mit monitor und ohne strom ...

    iPoe
     
  8. miglosch

    miglosch Tokyo Rose

    Dabei seit:
    31.05.06
    Beiträge:
    69
  9. miglosch

    miglosch Tokyo Rose

    Dabei seit:
    31.05.06
    Beiträge:
    69
    Hast du schon mal einen PRAM-Reset versucht?
    Wenn nein, dann halte beim Start einfach man crtl++p+r gedrückt und warte den zweiten Startsound ab und lass die Tasten dann los... vielleicht funktioniert's dann wieder... :)
     
  10. Haley

    Haley Carola

    Dabei seit:
    10.10.06
    Beiträge:
    111
    das gleich problem hab ich vor ein paar tagen und hab auch beim apple angerufen. nach ca. 20 minuten stellte der techniker fest, dass die batterie defekt ist. ich bekomme eine neue zugeschickt und werde meine alte zurückschicken müssen sobald die neue da ist.

    bin immer noch beim warten :)
     
    #10 Haley, 06.11.06
    Zuletzt bearbeitet: 07.11.06
  11. flo.h

    flo.h Macoun

    Dabei seit:
    21.10.05
    Beiträge:
    118
    Hi,
    ja genau das gleich ist bei mir auch.
    Mir wird jetzt einfach eine neue zugeschickt!
    Vielen Dank allen,die so fleißig geschrieben haben!
    flo
     
  12. Bonobo

    Bonobo Nathusius Taubenapfel

    Dabei seit:
    26.12.03
    Beiträge:
    5.482
    Die Kombination ist Apfel-Alt-P-R. Alt, nicht Control.
     

Diese Seite empfehlen