1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Macbook lädt nicht immer !!!

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von chardi73, 18.12.06.

  1. chardi73

    chardi73 Gast

    Hallo Mac`ler,

    habe bei meinem geliebten Macbook, das auch schon ein Austausch-Macbook ist ( bei Nr. 1 flimmerte der Bildschirm) folgendes Problem.

    Wenn ich es an das Netzteil anschließe (Mag-Safe) leuchtet sehr häufig keine LED. Das Macbook erkennt dann zwar das das Netzteil angeschlossen ist, ersichtlich an dem Netzstecker in der Batterie oben rechts, der Akku beginnt aber bicht zu laden. Ab und zu funktioniert das ganz auch ohne Beanstandung, bzw. nach ca 20 min probieren (Mag-Safe weg, ran Netzteil ausstecken, einstecken und das ganze unzählige Versuche, nerv)
    Ein Freund von mir hat ebenfalls ein Macbook, habe deshalb auch schon sein Netzteil versucht, ohne Besserung, auch seinen Akku habe ich schon in mein Macbook eingelegt, auch hier keine Änderung.

    Hat von Euch jemand identische Erfahrungen gemacht ??
    __________________
    Macbook white 2 GHz, 1024 Ram; ipod mini 4 GB, ipod shuffle 2G

    http://plantage2.bananenkoenig.de/?ac=vid&vid=56024628
     
  2. MatzeLoCal

    MatzeLoCal Rheinischer Bohnapfel

    Dabei seit:
    05.01.04
    Beiträge:
    2.421
    Jop, ich.

    Und ich werde, sobald ich zeit habe, damit den apple support mal kräftig nerven.
     
  3. chardi73

    chardi73 Gast

    Dann bin ich ja wenigstens nicht Alleine. Vielleicht ist es dann ja schon ein bekanntes Problem bei Apple. Das doofe ist nur, das es manchmal funktioniert in Bezug auf den Vorführeffekt beim Apple Service.


    Gruß Markus
     
  4. MatzeLoCal

    MatzeLoCal Rheinischer Bohnapfel

    Dabei seit:
    05.01.04
    Beiträge:
    2.421
    Also ich war deswegen schon bei meinem Apple-Händler ( über dessen Service ich mittlerweile meine Meinung komplett revidiert habe... der ist nun nämlich Top!) und der sagte mir, dass ich ein neues LogicBoard bekomme. Meine erste Frage war, ob da vll ein C2D geht... darauf bekam ich zwar ein Nein... aber den Tipp mal bei Apple anzurufen, da das mittlerweile schon die vierte Reparatur (DVD verklemmt, Akku futsch, Verfärbung des Topcase) ist und da dann evtl eine neues MacBook drin ist.

    Naja.. sobald ich Zeit habe :-D

    PS: Auch wenn ich mit dem MacBook bis jetzt fast mehr beim Service war wie mit allen meiner anderen Macs zusammen, so finde ich das Teil trotzdem sehr sehr super und auch Qualitätiv ok. Und nur das mit dem MagSafe ist jetzt was "ernsteres"... aber selbst damit kann ich weiter arbeiten.
     
  5. chardi73

    chardi73 Gast

    Habe soeben mit der Hotline telefoniert, anscheinend ist das ganze kein bekanntes Problem beim Macbook, somit mit dem Gerät zum Service Provider.
    Mein Book ist erst 2 Monate alt und mein Akku hat nur noch 92 %, dass sei wohl auch nicht normal und außerhalb des Toleranzbereiches und könnte mit dem nicht richtigen laden durch das öftere nichterkennen des Netzteils zusammenhängen.

    Gruß Markus
     

Diese Seite empfehlen