1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

IST mein Lauferrk zu neu???

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von LucMac, 03.03.07.

  1. LucMac

    LucMac Gascoynes Scharlachroter

    Dabei seit:
    02.01.06
    Beiträge:
    1.553
    Halli Hallo :)
    wollte gerade win XP mit Parallels installieren aber dann sagt er immer mein Laufwerk wird nicht unterstützt... hab ein screenshot davon gemacht....

    Was ist loas? Ist mein Laufwer hinüber oder kennt jemad das Problem?

    Gruß Lucas
     

    Anhänge:

  2. MACRASSI

    MACRASSI Gelbe Schleswiger Reinette

    Dabei seit:
    21.11.04
    Beiträge:
    1.754
    Der meint nur, das du Parallels nochmal Deinstallieren und neu Installieren sollte, weil er aus ner alten Parallels Version noch Treiber hat.
    (so verstehe ich das..)

    Gruß Rasmus
     
    LucMac gefällt das.
  3. LucMac

    LucMac Gascoynes Scharlachroter

    Dabei seit:
    02.01.06
    Beiträge:
    1.553
  4. amarok

    amarok Galloway Pepping

    Dabei seit:
    24.12.04
    Beiträge:
    1.357
    kann es sein dass bei dir irgendwelche tasten kaputt sind?
     
  5. scameronde

    scameronde Gast


    Nur um komplett sicher zu gehen das kein Missverständnis vorliegt: in dem Screenshot wird von "Drivers" geredet, nicht von "Drives". Wenn der Screenshot der richtige ist, dann hat Parallels kein Problem mit einem deiner "Drives", sondern mit einem seiner "Drivers", also einem Treiber. Sollte dem so sein, dann einfach - wie hier schon gesagt - Parallels deinstallieren und dann neu installieren.


    Ciao,
    scameronde
     
    LucMac gefällt das.

Diese Seite empfehlen