1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iPod 1. Generation 5gb reagiert nicht

Dieses Thema im Forum "iPod classic/nano/shuffle" wurde erstellt von yoshi007, 06.04.07.

  1. yoshi007

    yoshi007 Manks Küchenapfel

    Dabei seit:
    02.12.06
    Beiträge:
    11.291
    Hallo,
    mein iPod 1. Generation 5gb für den Mac reagiert nicht mehr!Ich habe ihn jetzt 5 Tgae oder so nicht benutzt und er gibt heute aufeinmal keinen Mucks mehr von sich.Ich habe resettet (start/pause + menu halten),an den mac angeschlossen und versucht aufzuladen,es kommt nichts!
    Kein Geräusch und keine Anzeige!Was kann das sein???
    Hat er vielleicht zu wenig Akku?Aber dann müsste ja auch die Ladeanzeige kommen,oder?
     
  2. ibook_g4

    ibook_g4 Gast

    verkauf ihn mir =p ne scherz
    leg ihn an die heizung oder so !
    Der ist bestimmt unterkühlt , aber nicht zu nah =P
     
  3. yoshi007

    yoshi007 Manks Küchenapfel

    Dabei seit:
    02.12.06
    Beiträge:
    11.291
    Könnt ihr mir denn nicht helfen?:-c:-c
     
  4. ibook_g4

    ibook_g4 Gast

    das ist ein tipp! Mach das mal sowar das immer bei meinem mini! Oder leg ihn zwischen eine decke!
     
  5. notranked

    notranked Melrose

    Dabei seit:
    07.05.06
    Beiträge:
    2.473
    wie lange hast du ihn versucht aufzuladen?
    batterien in dem alter, so fern du sie nicht erneuert hast, bauen sehr schnell an leistung ab.
    sollte er leer sein, wird er auch nicht sofort vom mac erkannt. er muss erst ein bischen aufgeladen werden.
    gib ihm mal mehr zeit zum aufladen.
    dass er vom nichts tun kaputt geht glaub ich nicht.o_O
     
  6. Libertine

    Libertine Gast

    Ähem, mit Verlaub, von nichts kommt nichts...

    ;)
     
  7. Libertine

    Libertine Gast

    Vielleicht war ihm langweilig und jetzt hat er sich auf einen Selbstfindungstrip verabschiedet :-D
     
  8. yoshi007

    yoshi007 Manks Küchenapfel

    Dabei seit:
    02.12.06
    Beiträge:
    11.291
    er ist gerade am aufladen!
    aber mich wundert,dass nichts kommt!normalerweise kommt doch trotzdem das ladezeichen!
    aber er ist auf der rückseite ein wenig warm ist mir aufgefallen!
     
  9. LCST

    LCST Damasonrenette

    Dabei seit:
    20.07.06
    Beiträge:
    484
    ne das ladezeichen kommt nicht,wenn de iPod GANZ leer ist, dann dauerts ne weile bis er genügend "kraft" hat ne anzeige zu machen ;)
     
  10. yoshi007

    yoshi007 Manks Küchenapfel

    Dabei seit:
    02.12.06
    Beiträge:
    11.291
    aber kann es denn sein,dass der ipod innerhalb von 4-5 tagen das akku verliert?
    ich weiss nicht mehr,wie viel power noch draufwahr,aber trotzdem!
     
  11. Libertine

    Libertine Gast

    Wenn er schon so alt ist, würde ich sagen ja. Mein mini verliert auch einiges im Ruhezustand.
     
  12. notranked

    notranked Melrose

    Dabei seit:
    07.05.06
    Beiträge:
    2.473
    tut mir leid das sagen zu müssen, aber akkus halten nicht ewig.
    das ist ein ipod der ersten generation. helft mir, wurde er nicht 01 released? das wären 6 jahre!
     
    yoshi007 gefällt das.
  13. yoshi007

    yoshi007 Manks Küchenapfel

    Dabei seit:
    02.12.06
    Beiträge:
    11.291
    genau!aber man ja einen neuen einsetzen lassen,oder?ich wundere mich nur,dass er warm ist auf der rückseite!das heisst doch er lädt!
     
  14. notranked

    notranked Melrose

    Dabei seit:
    07.05.06
    Beiträge:
    2.473
    das heißt zumindest, dass sich was tut
    aber wenn ich in deiner signatur lesen 7 ipods....
    vielleicht ist es an der zeit einem treuen begleiter seine letzte ehre zu erweisen :innocent:

    ich bin leider hier mit meinem wissen über akkus am ende
     
  15. ibook_g4

    ibook_g4 Gast

    geht der ipod wieder?
     
  16. yoshi007

    yoshi007 Manks Küchenapfel

    Dabei seit:
    02.12.06
    Beiträge:
    11.291
    nein,leider noch nicht!beim apple support meinten sie ich müsste ein paar mal richtig resetten und alle möglichen tricks anwenden,dann müsste er wieder laufen!ich hoffe....:-c
    sonst müsste man vielleicht mal schauen,einen neuen akku einzusetzen!
     
  17. yoshi007

    yoshi007 Manks Küchenapfel

    Dabei seit:
    02.12.06
    Beiträge:
    11.291
    Ich versuche jetzt mal,den iPod an einen Reparateur weiterzugeben,wenn zu teuer wird,hol ich mir einen neuen.Weiß jemand eine gute Werkstatt für iPods?
    Ich kenne nur www.portatronics.de und www.podmod.de ,sind die gut?
    Bei podmod ist nur ständig besetzt am Telefon.
    In anderen Foren habe ich gelesen,dass es auch oft so ist,wenn man den iPod aufmacht,die Batterie rauszieht und ihn dann ins Firewire steckt,dass er dann reagiert und man ihn wiederherstellen muss.Danach 5 Minuten warten,Batterie rein und es geht wieder alles!
    Eigentlich sollte man den iPod ja nicht aufmachen,steht in der Beschreibung.
    Blöd ist,dass es so viele verschiedene Meinungen gibt.Bei Apple meinen sie,ich sollte 5-6 mal auf dem Tisch resetten,dann klappt alles und es kann nichts großes sein,woanders sagt man mir es könne die sog. Platine sein,oder der Akku.
    Ich schicke ihn einfach mal ein,um nachsehen zu lassen,was los ist!:-c
     
  18. ibook_g4

    ibook_g4 Gast

    Wenn er nicht mehr reparier bar ist dann ne pn an mich ! bitte!
     

Diese Seite empfehlen