1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Internet zu Langsam?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von MisterMethode, 25.09.07.

  1. MisterMethode

    MisterMethode Erdapfel

    Dabei seit:
    25.09.07
    Beiträge:
    5
    Hallo zusammen,

    Habe seit einpaar Tagen vollgendes Problem.

    Mein MacBook falls es Helfen sollte?
    Modellname: Mac
    Modell-Identifizierung: MacBook2,1
    Prozessortyp: Intel Core 2 Duo
    Prozessorgeschwindigkeit: 2.16 GHz
    Speicher: 2 GB


    Mein Internet ist seit einpaar Tagen richtig Langsam eine normale Seite benötigt ca.10 sec zum Laden was bei DSL6000 erschreckend Langsam ist Back to the Modem Zeit 56 KB :mad:
    Speedtest habe ich schon gemacht mehrmals, mal zeigt er die Volle Leistung zwei Minuten später genau das gegenteil habe gestern ein neues Modem bekommen leider immernoch des selbe :mad: Problem. Bin ratlos und würde gerne wissen ob es da schon so etwas ähnliches gegeben hat ? Benutze ein Airport Express um Kabellos zu surfen, was mach ich falsch ? Was mich einwenig wundert das es vor kurzem erst so ist vorher ging alles normal !

    Kann mir da einer helfen so das ich evtl. verstehe? Wäre super nett.... :)
     
  2. AngOr

    AngOr Gast

    Dein Problem klingt wie n bekanntes: nämlich tritt diese "langsame" Leitung auf wenn du eine Seite zum ersten mal ansurfst.
    Dein Browser braucht zum Beispiel beim allerersten mal ansurfen der seite (zBsp. Apfeltalk.de) die ip adresse von einem DNS-Server..
    Dein Mac verwendet einen falschen DNS-Server, und nicht den schnelleren deines Providers, daher nimmt deine Anfrage den falschen/längeren Weg... naja.. Internet eben.

    Finde bitte raus welche DNS-Server dein Betreiber benutzt, gib diese beiden Adressen main+subserver im feld: systemeinstellungen/netzwerk/konfigurieren/TCPIP ein.
    neustart eventuell dann sollte dein Porblem behoben sein.

    Eigentlich bekommt der Router die DNS-Server automatisch zugesendet und verwaltet diese dann für deine Anfragen. Daher kann es auch klappen die Daten in den Router einzugeben, aber die sicher Methode ist eben direkt über deinen Mac. Benutz bitte eigene Netzwerkumgebungen, nicht dass du später mal in fremden Netzwerken (anderer Provider) bist und dann wieder den falsche Server ansprichst.
    *Umgebung anlegen: links oben auf den Apfel>Umgebung.

    Zum Thema verständlich erklären verweise ich dich mal an die Sendung mit der Maus:
    Zum lesen
    und für Faule zum guggen


    Büdde
    AngOr

    Willkommen bei AT
     
    #2 AngOr, 25.09.07
    Zuletzt von einem Moderator bearbeitet: 25.09.07
  3. MisterMethode

    MisterMethode Erdapfel

    Dabei seit:
    25.09.07
    Beiträge:
    5
    Vielen Dank für den Tipp !!!

    Mal schauen ob es daran liegt werde es gleich mal heute Abend probieren.
    Wenn nicht dann melde ich mich sicherlich nochmals....:)
     

Diese Seite empfehlen