1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Internet-Verbindung bricht ab

Dieses Thema im Forum "Webhosting/DSL-Anbieter" wurde erstellt von gt5mac, 06.04.07.

  1. gt5mac

    gt5mac Gast

    hallo.

    Seit kurzem bekomme ich ständig wenn ich eine Weile im Internet bin folgende Meldung:
    "Die Verbindung wurde vom Kommunikations-Gerät getrennt. Bitte überprüfen Sie Ihre Einstellungen und versuchen Sie es erneut."

    Dann muss ich jedesmal wieder neu verbinden und alles laüft irgendwie auch langsamer...

    Kann mir wer helfen?
     
  2. Mine

    Mine Gast

    Wenn du sie wieder neu verbindest, läuft sie dann wieder?
     
  3. gt5mac

    gt5mac Gast

    ja schon, aber halt auch wieder nur eine geraume zeit bis sie wieder abbricht und die gleiche meldung wieder da steht...
     
  4. userX

    userX Golden Delicious

    Dabei seit:
    14.02.06
    Beiträge:
    7
    Benutzt du ein dratiges Netz oder hast du WLAN? Welche Verschlüsselung verwendest du ? vielleicht hilft es dir den Router auf WEB um zu stellen (ist nicht so sicher) einfach mal testen...
     
  5. Freelancer

    Freelancer Erdapfel

    Dabei seit:
    08.04.07
    Beiträge:
    1
  6. daff

    daff Rhode Island Greening

    Dabei seit:
    08.11.06
    Beiträge:
    481
    Bei WLAN hab ich dasselbe Problem. Liegt aber nicht am Mac, sondern am Router und konnte bisher auch nicht behoben werden. Mit Kabel funzt es bei mir wunderbar.

    Gruss daff
     

Diese Seite empfehlen