1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iChat sounds ausschalten?

Dieses Thema im Forum "Browser" wurde erstellt von da_danny, 18.02.06.

  1. da_danny

    da_danny Kaiser Wilhelm

    Dabei seit:
    16.01.05
    Beiträge:
    179
    Hallo zusammen,

    Seit kurzem nutze ich iChat mit Chax mit einer ICQ Nummer.
    Wenn ich nun eine Nachricht versende, macht es immer einen komischen "plopp" Ton.
    Gibt es eine möglichkeit diesen in iChat auszuschalten? Ich habe schon überall in den iChat Einstellungen gesucht, aber nichts gefunden:(.
    Wäre super wenn mir jemand weiterhelfen könnte.:)
    Grüße
    da_danny
     
  2. andi*h

    andi*h Gast

    hello,

    also bei mir kommen die sounds nicht...
    ich habe z.b. unter preferences/alerts/play sound: "signed in" aktiviert. du bestimmt was anderes o_O

    lg, andi
     
  3. m00gy

    m00gy Gast

    Einstellungen -> Warnungen -> Ereignis "Nachricht wurde gesendet" -> Häkchen bei "Ton abspielen" wegnehmen

    bringt nichts?
     
  4. da_danny

    da_danny Kaiser Wilhelm

    Dabei seit:
    16.01.05
    Beiträge:
    179
    ah jetzt habe ich das mit dem drop down menü verstaden, vielen Dank:) jetzt geht alles gut und ohne komische Geräusche;)

    Grüße
     
  5. andi*h

    andi*h Gast

    hello,

    na siehst du...
    und, super sache ;)

    lg, andi
     

Diese Seite empfehlen