1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

i-mac

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von kombinat, 27.08.05.

  1. kombinat

    kombinat Gast

    mein Imac ( der aller Erste) bootet nicht mehr
    sehrmerkwürdig ist außerdem das die HD auch kaputt war
    Ich habe auch schon die Batterie überprüft und die ist in Ordnung.
    Wenn ich starte leuchtet kurz der Einschaltknopf orange danach grün, dann geht er aus und ich kann auch nicht mehr neu starten erst nach einer weile und dann ist es das gleiche.
    Hat jemand eine Ahnung. Danke
     
  2. michast

    michast Adersleber Calvill

    Dabei seit:
    13.09.04
    Beiträge:
    5.810
    Also ganz ehrlich, ich kann nicht viel mit Deiner Aussage anfangen. Dein iMac bootet nicht, die Festplatte war kaputt (nicht eigenartig, kann passieren ;) ), ist es jetzt aber nicht mehr? Was passiert überhaupt. Du schaltest ihn ein und nur das Ding mit dem Lämpchen?. Festplatte läuft an? Monitor geht an/bleibt aus? Bitte mehr Info ;)

    Gruß,
    Michael
     
  3. kombinat

    kombinat Gast

    die HD WAR kaputt ich habe jetzt eine NEUE gekauft.
    beim Einschaltet leuchtet kurz der Knopf auf, aber bevor überhaubt die HD anläuft (man hört auch nicht die HD) oder der Monitor läuft versagt der Mac und geht wieder aus
     
  4. pi26

    pi26 Adams Parmäne

    Dabei seit:
    17.12.04
    Beiträge:
    1.297
    Hallo,

    Schaut nicht so gut aus.
    Aber versuch es doch mal mit den 4 gleichzeitig gedrückten Tasten ALT+APFEL+P+R aufzustarten bis ein lauter Signalton ertönt.
    Und hast du auch eine System-CD?
    Hast du die neue HD intern eingebaut oder extern angehängt?


    mfg pi26
     

Diese Seite empfehlen