1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hyroglyphen bei Emailversand

Dieses Thema im Forum "Officeanwendungen" wurde erstellt von Jessiblue, 10.05.06.

  1. Jessiblue

    Jessiblue Bismarckapfel

    Dabei seit:
    06.04.05
    Beiträge:
    145
    Servus Leuts,

    Ich dachte mir vielleicht finde ich hier ja eine Antwort auf eine vermutlich peinlich "blöde" frage! :(

    Ich benutze (nein bitte nicht schlagen!!! :p) Entourage von Microsoft, weil ich beim Umstieg von Windows mit Outlook super gut zurechtkam (zwar ist entourage da etwas schwächer auf der brust! Aber das ist jetzt hier ned mein problem! :p). Mein Problem ist nun das ich wenn ich Emails mit ä oder ö´s verschicke ich leider bei den jeweiligen empfängern seltsame Buchstabensalate erziele (also der Text ist sehr wohl noch verständlich aber man benötigt schon teilweise erschreckend viel kreativität die einzelnen Wörter zu entschlüsseln!) Ich habe schon im Entourage nachgesehen und die Schrift von Westeuropäisch auf Mitteleuropäisch (jeweils ISO oder nicht) umgestelt, jedoch ohne brauchbares Ergebnis! Könnte mir vielleicht hier jemand weiterhelfen? Buhhhh :(( :-D

    Vielen Dank und sorry wenn es dieses Thema schon gibt, ich konnte zumindest nichts vergleichbares finden!

    Grüsse Jessi
     
  2. Nathea

    Nathea Admin
    AT Administration

    Dabei seit:
    29.08.04
    Beiträge:
    13.550
    Ist zwar nicht exakt Dein Problem, weil die Sonderzeichen bei Dir beim Senden auftreten, und nicht beim Empfangen, aber eventuell könnte der Lösungsansatz derselbe sein: hier zum Thread. Versendest Du Deine Mails als html-Versionen?

    Lieben Gruß,
    Nathea
     

Diese Seite empfehlen