1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe! Problem in iMovie HD 5.02 !!!

Dieses Thema im Forum "Videosoftware" wurde erstellt von mackeuser, 19.01.06.

  1. mackeuser

    mackeuser Gast

    Hallo,
    ich habe ein großes Problem mit meinem iMovie5.02 Projekt!
    Abgesehen von dem ständigen Abstürzen des Programmes, gibt es bei der Auspielung zur Kamera (HDV) das Phänomen, das einige Bilder ruckeln/zittern, der Ton ist Ok! Ich kann mit 90% aber nicht zufrieden sein. (Der Export zu iDVD klappt hervorragend.) Ich möchte dennoch aber nicht auf eine gute HDV-Band Ausspielung verzichten.
    Mein Rechner: iMac 1,8 GHz G5 1GB Arbeitsspeicher, alle Programme nebst Bildschirmschoner geschlossen, meine Kamera: HC1 von Sony, alle verfügbaren Updates gemacht! Das Projekt ist ca.27GB groß, eine Datei zum Ausspielen habe ich auch bereits erstellt
    Ich habe auch schon die betreffenden ruckelnden Clips einzeln ausgespielt, einmal mit Effekt:ruckelt! ohne Effekt: ruckelt nicht! Aber ich würde doch gerne die Effekte nutzen, selbst nach der Veränderung der Effekte, ruckeln diese nach der Ausspielung.
    Vielleicht hat ja einer eine Idee, ist vielleicht mein Rechner noch zu langsam? ...Kann ich mir aber nicht vorstellen. :(
    Gruß und auf baldige Antwort
    mackeuser
     
  2. raymond

    raymond Fießers Erstling

    Dabei seit:
    17.01.05
    Beiträge:
    131
    das trifft sich ja gut...

    Ich wollte auch mal ein paar Worte zu iMovie los werden. Bei mir stürzt es auch ständig ab, vor allem wenn ich einen Clip eingelesen habe und dann "Audio extrahieren" wähle.

    So was bin ich ja gar nicht gewohnt. :eek:
     

Diese Seite empfehlen