1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HILFE: Macbook geht nicht mehr an!?!?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von joey23, 11.12.06.

  1. joey23

    joey23 Mecklenburger Königsapfel

    Dabei seit:
    26.11.06
    Beiträge:
    9.736
    *schluchz*

    mein 2 wochen altes macbook geht nicht mehr an. es macht zwar noch "bong" aber schon das karussel beim startvorgang kommt nicht, das bild bleibt einfach hellgrau!!! so kann ich ihn ewig stehen lassen, der lüfter spielt verrückt!!

    hilfe, bitte *schluchz*

    joey23

    edit: hab jetzt mal den akku für n paar minuten raus genommen. jetzt gehts wieder. was war das? *tränenausdenaugenwisch*
     
  2. LadeSchale

    LadeSchale Gast

    hallo.

    Beim einschalten alt+apfel+P+R gedrückt halten bis der gong ein zweites mal ertönt.
    Ändert sich etwas?

    Wenn nicht, was zeigt er dir an wenn du nach dem einschalten dann sofort die apfel-Taste gedrückt hälst?

    Halt mal dein Ohr rechts neben das Trackpad dort wo die Festplatte sitzt, surrt sie oder versucht sie immer wieder anzulaufen oder macht rhytmisch wiederholende Zugriffsgeräusche?
     
  3. LadeSchale

    LadeSchale Gast

    Ok.

    Dann hat es sich verschluckt, oder so.

    Mit der Entnahme der Batterie hast du dem Board den Strom genommen, dadurch wird ein fehlerhafter Softwarezustand beseitigt. Was es genau war lässt sich so aus der Ferne eher nicht diagnostizieren. Erst wenn es häufiger auftritt, ist so etwas mit Beunruhigung zu interpretieren.

    Viel Spass noch.
     
  4. niemehrwindoofs

    niemehrwindoofs Weißer Trierer Weinapfel

    Dabei seit:
    24.11.06
    Beiträge:
    1.502
    Hattest du zufällig das Netzwerkkabel eingesteckt? Meiner fährt -warum auch immer- nicht hoch, wenn es eingesteckt ist. Ich war heute deswegen mal im MacHouse, aber die wussten auch nicht weiter und meinten, ein Techniker müsse sich das angucken...
     
  5. joey23

    joey23 Mecklenburger Königsapfel

    Dabei seit:
    26.11.06
    Beiträge:
    9.736
    danke erstmal, bei xp ist man sowas ja gewohnt, umso größer ist der schock wenn einem sowas dann das erste mal mit einem apple passiert ;)

    die tastenkombination habe ich ausprobiert (apfel alt r p) und habe es sogar 4 mal gongen lassen, geändert hat sich dadurch allerings nichts.
    die apfel-startmethode kannte ich noch nicht. hoffentlich werde ich so schnell keine gelegenheit haben sie zu testen. bin auf jeden fall erst mal beruhigt, das alles wieder funktioniert.

    ich mache hier alles mit wlan, am lankabel kann es also nicht gelegen haben...

    joey
     
  6. LadeSchale

    LadeSchale Gast

    ähäm, meine natürlich nicht die apfel-Taste sondern die Alt-Taste um ins Bootmenue zu gelangen.
     
  7. LadeSchale

    LadeSchale Gast

    Wie nich hoch? An welcher Stelle bleibt er denn hängen?
     
  8. pEakFreAk

    pEakFreAk Golden Delicious

    Dabei seit:
    01.11.06
    Beiträge:
    10
    also ich habe das selbe problem wie niemehrwindoofs, wenn ich mein macbook mit eingestecktem netzwerkkabel starten will, ertönt zwar noch der gong, danach erscheint aber anstatt des apple logos ein blinkender erdball.
     
  9. Eco

    Eco Reinette de Champagne

    Dabei seit:
    04.12.06
    Beiträge:
    415
    Ich schliesse mich auch an. Wenn ich mein MBP in den Ruhestand versetze und dann den Netzstecker reinstecke und es "erwecke", bleibt der Monitor schwarz und man kann nur den Mauspfeil sehen. Da ich die ganzen Tastenabkürzungen nicht kenne, habe ich einfcah auf "Power" gedrückt udn danach fuhr es normal hoch.

    Sehr merkwürdig
     

Diese Seite empfehlen