1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

"Gehe zum letzten Beitrag" kaputt?

Dieses Thema im Forum "Apfeltalk Feedback" wurde erstellt von stk, 05.04.07.

  1. stk

    stk Grünapfel

    Dabei seit:
    05.01.04
    Beiträge:
    7.141
    Moin,

    passiert das nur mir, oder ist da beim letzten Update was passiert?

    Wenn ich über den Pfeil für "Gehe zum letzten Beitrag" gehe, wird der Link mit passender Einsprungmarke (#postxxxxxx - siehe Anhang, Maus steht über dem Pfeil hinter "Gunnar") angezeigt und aufgerufen, aber dann wird der Teil mit der Einsprungmarke beim Seitenaufruf weggekürzt (mod_rewrite?) und ich lande am Seitenanfang.

    Gruß Stefan
     

    Anhänge:

  2. pacharo

    pacharo Gelbe Schleswiger Reinette

    Dabei seit:
    08.02.04
    Beiträge:
    1.739
    Danke stk, geht mir genauso, aber in unserem Alter sucht man den Fehler ja zunächst mal bei sich selber...:-D

    Gruss
    pacharo
     
  3. stk

    stk Grünapfel

    Dabei seit:
    05.01.04
    Beiträge:
    7.141
    Moin,

    sehr seltsam - genau bei diesem Beitrag hat der Einsprung geklappt. Bei den anderen in meiner Suchliste (aktuelle Beiträge) die darüber oder darunter standen ging's wieder schief :oops:.

    Gruß Stefan
     
  4. jensche

    jensche ̈Öhringer Blutstreifling

    Dabei seit:
    27.10.04
    Beiträge:
    5.570
    das geht immer noch nicht.
     
  5. pacharo

    pacharo Gelbe Schleswiger Reinette

    Dabei seit:
    08.02.04
    Beiträge:
    1.739
    Also, mit Safari funktioniert es bei mir nicht, mit dem Firefox funktioniert es.
    o_O
    Gruss
    pacharo
     

Diese Seite empfehlen