1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

fehlermeldung:"kein trägersignal gefunden...'"

Dieses Thema im Forum "Browser" wurde erstellt von rhaz71, 17.09.05.

  1. rhaz71

    rhaz71 Granny Smith

    Dabei seit:
    17.09.05
    Beiträge:
    12
    ich gehe über ISDN Arcor call by call ins internet, hardware hermstedt web shuttle II, rechner PM G5 2.0 Dual, und zeitweise kann ich über stunden keine internetverbindung aufbauen (Meldung "kein trägersignal gefunden.überprüfen Sie Ihre telefonleitung und versuchen Sie es erneut.") kann mir jemand helfen?

    vielen danke schonmal

    rhaz
     
  2. macbiber

    macbiber Gast

    Die Meldung kommt auch wenn Du das Datenkabel nicht eingesteckt hast.
    Überprüf mal das Kabel - und tausch es probehalber mal - könnte defekt sein.
     
  3. pi26

    pi26 Adams Parmäne

    Dabei seit:
    17.12.04
    Beiträge:
    1.297
    Hallo,

    hast du das Webshuttle via usb-hub oder direkt am usb-port des PM angeschlossen?

    mfg pi26
     
  4. KayHH

    KayHH Gast

    Moin rhaz71,

    es kann auch an den Systemeinstellungen liegen. Stell dort unter „Netzwerk | Modem“ den Switch „Vor dem Wählen auf das Freizeichen warten“ mal um.


    Gruss KayHH
     
  5. rhaz71

    rhaz71 Granny Smith

    Dabei seit:
    17.09.05
    Beiträge:
    12
    vielen dank für eure antworten :)

    >> "Die Meldung kommt auch wenn Du das Datenkabel nicht eingesteckt hast.
    Überprüf mal das Kabel - und tausch es probehalber mal - könnte defekt sein."

    Das Kabel ist noch ziemlich neu und es hängt auch nicht davon ab wie es liegt (wegen lockerem kontakt oder so...)...

    >> "hast du das Webshuttle via usb-hub oder direkt am usb-port des PM angeschlossen?"

    hab es über einen aktiven usb-hub angeschlossen, allerdings treten die probleme auch bei direktem anschluss an den usb-ausgang auf...
    allerdings erkennt der mac den drucker über den usb -hub garnicht, muss ich den hub irgendwo noch extra konfigurieren?

    lg rhaz
     

Diese Seite empfehlen