1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Datensicherung Extern Aber Wie ???hilfe

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von apfel@apple, 03.11.05.

  1. apfel@apple

    apfel@apple Transparent von Croncels

    Dabei seit:
    15.09.05
    Beiträge:
    314
    Hallo Leute

    Ich habe volgendes Problem Ich habe meine Daten auf einer Externen 200 gig Platte gesichert und habe mir jetzt eine neue platte passend zum mac mini gekauft. jetzt will ich die daten von meiner alten platte auf die neue ziehen aber geht nix.

    1. Problem Die alte Platte wird mir am Mac nicht angezeigt ( wo die daten oben sind)zumindest nicht wenn ich die platte am mini anstecke ( usb 2) aber ich habe noch einen alten hub zuhause (1,0) und wenn dieser am mini hängt dann wird auch die festplatte angezeigt.

    2. Problem Die neue Platte wird am Mac angezeigt aber auf keinem Windows rechner den ich für das überspielen der daten zur verfügung hätte.

    wenn ich aber die neue am mac anstecke + die alte am hub zum mac dann scheinen beide auf dem desktop auf juhu dachte ich. NUR wenn ich jetzt zb. einen Ordner von der alten platte in die neue ziehen will fängt er an zu kopieren stürzt dann aber ab oder zumindest bleibt stecken.

    zb 6 mb von 80mb fertig und dann nix mehr der vorgang lässt sich auch nicht abbrechen.

    was soll ich machen leute wie kann ich meine daten wieder nutzen und vorallem auf meiner neuen platte und mit dem mac??

    BITTE UM HILFE:-c
     
  2. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    haben die platten nicht jeweils zwei usb-anschlüsse? so könnte man die geräte in reihe schalten. vielleicht hilft das...
     
  3. apfel@apple

    apfel@apple Transparent von Croncels

    Dabei seit:
    15.09.05
    Beiträge:
    314
    hallo


    ja haben sie die alte hat einen usb und die neue 3x usb + 3x fire wire aber der gewünschte erfolg bleibt aus leider=??

    ich habe keine ahnung wie ich meine daten noch verwenden kann.

    mfg :-c
     
  4. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    bleibt wohl nur der häppchenweise-transfer mit zwischenstopp auf dem mac...
    also immer 20gb-pakete schnüren und auf den mac und von da aus auf die neue platte... dann auf dem mac löschen und die nächsten 20gb...
     
  5. apfel@apple

    apfel@apple Transparent von Croncels

    Dabei seit:
    15.09.05
    Beiträge:
    314
    hallo

    Naja das geht ja auch nicht weil er ja immer abschmiert wenn ich die dateien anfang zu kobieren.

    er hat ja schon ein problem wenn ich 80mb rüberziehe. dann steht die mühle auch wieder.

    ahhhhh
     
  6. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    sorry, ich hatte das so verstanden, dass du immer direkt von der einen platte auf die andere kopiert hast...

    insgesamt klingt das sehr seltsam. hast du denn die neue platte schon einmal richtig initialisiert? mit dem festplattendienstprogramm?
     
  7. apfel@apple

    apfel@apple Transparent von Croncels

    Dabei seit:
    15.09.05
    Beiträge:
    314
    hi


    nein die neue platte ist sowieso auf apple eingestellt ich habe sie bei apple bestellt und sie wird mir angezeigt, die alte platte habe ich aber auch auf Windows genutzt vieleicht dadurch aber warum wird die platte angezeigt wenn ich sie am hub anschliese?

    ich werde heute mal zu media fetzen und einen 2,0 hub kaufen und mal testen ob sie dan besser kobieren lässt.

    naja eine möglichkeit gäbe es ja noch die ganze schei..e auf dvd rohlinge zu brennen und dann wieder rüberziehen.*MÜHSAM*

    mfg
     
  8. Cyrics

    Cyrics Neuer Berner Rosenapfel

    Dabei seit:
    01.04.05
    Beiträge:
    1.975
    hmmm, mal eine grundlegende Frage:
    auf welchen Dateisystemen laufen deine Platten? ;)

    die neue scheint ja auf HFS+ zu laufen, da du sie direkt bei Apple gekauft hattest... aber die alte? Läuft die auf FAT32 oder gar NTFS?

    Bei FAT32 hab ich auch öfters Probleme, und die Platte schmiert einfach ab. Aber das ist von HD zu HD unterschiedlich, und manche kommen damit super klar, und andere stehen auf Kriegsfuss mit OSX.
     
  9. apfel@apple

    apfel@apple Transparent von Croncels

    Dabei seit:
    15.09.05
    Beiträge:
    314
    hi


    habe jetzt mal schnell geguckt du hast recht die alte ist auf NTFS und die neue auf HFS+.

    was meinst du
     
  10. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    die alte kannst du ja schlecht initialisieren... schalte die beiden platten nochmal hintereinander. eine platte am hub und die zweite in einen freien usb-port der 1. platte. wenn eine nicht angezeigt wird, dann die zweite an den hub und die erste an einen freien port an der zweiten platte... vielleicht hilft das...
     
  11. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    welchen port am mac hast du probiert? direkt am gerät oder an der tastatur?
     
  12. G5_Dual

    G5_Dual Melrose

    Dabei seit:
    31.05.04
    Beiträge:
    2.476
    Für mich hört es sich an wie wenn die Stromversorgung nicht ausreicht. Da eine deiner Platten einen Firewire Anschluß hat, hänge eine an USB und die andere an Firewire. Da der USB Hub nur 1.0 ist kann die Leistung zu niedrig sein um beide Platten zu versorgen.
     
  13. Hallo, stop, ich galaube hier ist schon die Ursache des Problems genannt worden.
    NTFS und HFS+ verstehen sich nicht.
     

Diese Seite empfehlen