1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

bei Neustart kommt Meldung "5Sekunden Ausschaltknopf ..." immer wieder

Dieses Thema im Forum "macOS & OS X" wurde erstellt von faxe, 04.12.06.

  1. faxe

    faxe Transparent von Croncels

    Dabei seit:
    13.11.06
    Beiträge:
    305
    Hi
    :eek:
    Ich bekomme immer wieder den Hinweis, dass ich mein MacBook neu starten muss.
    Was kann ich tun?

    Hab eigentlich nichts besonderes gemacht, nur als ich es das letzte Mal ausgeschaltet habe, ist mir aufgefallen, dass es relativ schnell heruntergefahren ist.

    Hilfe!!!
     
  2. Kernelpanik

    Kernelpanik Ingol

    Dabei seit:
    05.03.04
    Beiträge:
    2.098
    Drück mal bein starten die alt Taste. (Wenn das beim Macbook auch noch so ist) Dann kannst Du das Startvolumen wählen. Dann in den Systemeinstellungen das Startvolumen nochmal bestätigen. Wenn das nicht geht: Ab CD starten Festplattendienstprogramm öffnen und die HD reparieren danach die Zugriffsrechte. Dann in den Systemeinstellungen das Startvolumen nochmal bestätigen.
     
  3. faxe

    faxe Transparent von Croncels

    Dabei seit:
    13.11.06
    Beiträge:
    305
    Rechte und Festplatte schon überprüft und repariert-> keine Fehler.
    alt Taste schon gedrückt- nichts gebracht.
    Systemeinstellungen...? (komm nicht mehr in OS X rein)
    Hab auch schon einen unfangreichen Hardwaretest gemacht... alles ok?

    hilfe!
     
  4. Kernelpanik

    Kernelpanik Ingol

    Dabei seit:
    05.03.04
    Beiträge:
    2.098
    Diese Info nützt uns nix. Was kam, was geschah, was hast du dann gedrückt. Im schlimmsten Fall: HD neu formatieren, System neu aufsetzen.
     
  5. hanebambel

    hanebambel Becks Apfel (Emstaler Champagner)

    Dabei seit:
    31.08.04
    Beiträge:
    333
    Hi!

    Meinst Du einen Kernel-Panic?? Bekommst Du das bild angezeigt, auf dem in 4 Sprachen steht, dass Du neustarten musst??

    Wenn das so ist könntest Du eine Kernelerweiterung haben die sich aufhängt. Hast Du irgendwas installiert bevor das passiert ist??

    CU Jan ;)
     
  6. plaetzchen

    plaetzchen Kaiserapfel

    Dabei seit:
    21.10.05
    Beiträge:
    1.729
    Schon mal per Shift gestartet? Also beim Bootup Shift gedrückt halten...

    PS: Schöner Avatar ;)
     
  7. faxe

    faxe Transparent von Croncels

    Dabei seit:
    13.11.06
    Beiträge:
    305
    mit Shift noch nicht probiert.
    Installiert hab ich nichts. Naja, eigentlich schon. Das Update von Apple (nicht das EFI). Danach hab ich aber noch einmal normal starten können.
    Generell habe ich öfters Abstürtze von verschiedene Programmen (Illustrator, Adium).

    Aja, hab mir 2GB Arbeitsspeicher selber reingebaut. Werden aber im Profiler immer angezeigt und der Systemtest hat auch nichts angezeigt.
     
  8. faxe

    faxe Transparent von Croncels

    Dabei seit:
    13.11.06
    Beiträge:
    305
    simmt, du auch...
     
  9. faxe

    faxe Transparent von Croncels

    Dabei seit:
    13.11.06
    Beiträge:
    305

    Du hast mir das Leben gerettet bzw meinem iTig (mein Mac).

    Habe mit Shift gestartet. Hat ewig gedauert bis er gestartet ist.
    Danach Update gemacht (EFI). Hat aber, glaube ich, vorher schon funktioniert, also nach dem Shift-starten. Hab dann nochmal neu gestartet und die EFI "richtig" installiert. (Muss mir angewöhnen die Readme bei den Updates zu lesen *g*).
    Soda, jetzt siehts gut aus!

    Danke an alle die mir geholfen haben!
     

Diese Seite empfehlen