1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Alarm-LED am XServe geht ständig an

Dieses Thema im Forum "macOS & OS X Server" wurde erstellt von dirkm, 01.11.06.

  1. dirkm

    dirkm Erdapfel

    Dabei seit:
    28.03.06
    Beiträge:
    5
    Bei unserem vor 6 Monaten installierten XServe G5 2x2,3 GHz mit angehängtem XServeRAID geht neuerdings in immer kürzeren Intervallen die Alarm-LED am Server an. Laut Protokoll wurde lediglich "...eine geänderte Konfiguration wurde gesendet", welche laut dem Protokoll nach Ausschalten der LED auch geändert wurde. Uhrzeit ist dabei egal und auch die zeitlichen Abstände variieren.
    Es gibt aber keinen Ausfall des Servers oder ungewöhnliches Verhalten. Auch das RAID hat kein Problem. Eben bloss dieses immer wiederkehrende Alarmlicht nervt und beunruhigt, da ich immer glauben muss dass er was ernstes hat.
    Kenn jemand das Phänomen und weiss Abhilfe?
    System ist OSX Server 10.4.8 und Arbeitsspeicher ist reichlich drinnen. Als Software läuft ansonsten permanent Retrospect und MeetingMaker-(Kalendersoftware)Admin.

    Danke und Gruß
    Dirk
     
  2. pepi

    pepi Cellini

    Dabei seit:
    03.09.05
    Beiträge:
    8.741
    Hallo dirkm und willkommen zu Apfeltalk!

    Welche Services laufen denn auf dem Xserve?
    Gruß Pepi
     
  3. dirkm

    dirkm Erdapfel

    Dabei seit:
    28.03.06
    Beiträge:
    5
    Services

    Sorry, hatte ich vergessen: Lediglich FileSharing für unser homogenes 35 Mac-Netzwerk. Kein Mail- oder Printserver. Ansonsten wie gesagt permanent Retrospect, dass alle 4 Stunden die eine Hälfte des RAIDs auf die andere Hälfte spiegelt (und wöchentlich auf Bänder zieht).
     

Diese Seite empfehlen